<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Deputado Federal Marcus Vicente visita Hospital Fumatre, em Ecoporanga | Voz da Barra</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.vozdabarra.com.br/xmlrpc.php" />
    <meta property="og:image" content="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-12.jpg" /><link rel="icon" type="image/png" href="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/icone.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Voz da Barra &raquo;" href="http://www.vozdabarra.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Voz da Barra &raquo;" href="http://www.vozdabarra.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Voz da Barra &raquo; Deputado Federal Marcus Vicente visita Hospital Fumatre, em Ecoporanga" href="http://www.vozdabarra.com.br/deputado-federal-marcus-vicente-visita-hospital-fumatre-em-ecoporanga/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.vozdabarra.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.vozdabarra.com.br/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;ver=4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption.caption-primary{font-weight:300;font-size:30px;line-height:36px}.tp-caption.caption-white-background{padding:10px 20px;-moz-border-radius:3px;-webkit-border-radius:3px;border-radius:3px;font-weight:300;font-size:24px;line-height:30px;color:#0197ec;background-color:#fff;-webkit-box-shadow:0 1px 2px rgba(0,0,0,.25);-moz-box-shadow:0 1px 2px rgba(0,0,0,.25);box-shadow:0 1px 2px rgba(0,0,0,.25)}.tp-caption.caption-long-text{font-weight:300;font-size:20px;line-height:24px;color:#333;text-align:justify}.tp-caption.noshadow{}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='tp-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='td_live_css_frontend-css'  href='http://www.vozdabarra.com.br/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.vozdabarra.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.vozdabarra.com.br/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.vozdabarra.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.vozdabarra.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.vozdabarra.com.br/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.vozdabarra.com.br/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;ver=4.8'></script>
<script type='text/javascript' src='http://www.vozdabarra.com.br/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;ver=4.8'></script>
<link rel='https://api.w.org/' href='http://www.vozdabarra.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.vozdabarra.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.vozdabarra.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Em tempo de passar o Brasil a limpo, o que não falta e neguinho de  orelha levantada! Caso Pimentel seja condenado, delação premiada pode movimentar o Espírito Santo.' href='http://www.vozdabarra.com.br/em-tempo-de-passar-o-brasil-a-limpo-o-que-nao-falta-e-neguinho-de-orelha-levantada-caso-pimentel-seja-condenado-delacao-premiada-pode-movimentar-o-espirito-santo/' />
<link rel="canonical" href="http://www.vozdabarra.com.br/deputado-federal-marcus-vicente-visita-hospital-fumatre-em-ecoporanga/" />
<link rel='shortlink' href='http://www.vozdabarra.com.br/?p=73359' />
<link rel="alternate" type="application/json+oembed" href="http://www.vozdabarra.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vozdabarra.com.br%2Fdeputado-federal-marcus-vicente-visita-hospital-fumatre-em-ecoporanga%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vozdabarra.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vozdabarra.com.br%2Fdeputado-federal-marcus-vicente-visita-hospital-fumatre-em-ecoporanga%2F&#038;format=xml" />

<meta http-equiv="imagetoolbar" content="no">

<script type="text/javascript" language="JavaScript">
function disableText(e){
  return false
}
function reEnable(){
  return true
}
//For browser IE4+
document.onselectstart = new Function ("return false")

//For browser NS6
if (window.sidebar){
  document.onmousdown = disableText
  document.onclick = reEnable
}
</script>



<script language="JavaScript1.2">
var msgpopup="Direitos Reservados a Voz da Barra";
function pmb(){
	  if(alertVis == "1") alert(message);
          if(closeWin == "1") self.close();
          return false;
}
function IE() {
     if (event.button == "2" || event.button == "3"){pmb();}
}
function NS(e) {
     if (document.layers || (document.getElementById && !document.all)){
          if (e.which == "2" || e.which == "3"){ pmb();}
     }
}
document.onmousedown=IE;document.onmouseup=NS;document.oncontextmenu=new Function("alert(msgpopup);return false")

</script>
<script type="text/javascript">
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}

</script>
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.vozdabarra.com.br\/wp-admin\/","wpRestNonce":"6b6a720cce","wpRestUrl":"http:\/\/www.vozdabarra.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.vozdabarra.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/www.vozdabarra.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="http:\/\/www.vozdabarra.com.br\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de %url% n\u00e3o pode ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.vozdabarra.com.br/",
                                "name": "Início"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.vozdabarra.com.br/category/cidades/",
                                "name": "Cidades"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.vozdabarra.com.br/deputado-federal-marcus-vicente-visita-hospital-fumatre-em-ecoporanga/",
                                "name": "Deputado Federal Marcus Vicente visita Hospital Fumatre, em Ecoporanga"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-73359 single-format-standard deputado-federal-marcus-vicente-visita-hospital-fumatre-em-ecoporanga global-block-template-9 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-56743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-56743"><a href="http://www.vozdabarra.com.br/">HOME</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.vozdabarra.com.br/category/policial/">POLICIAL</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16"><a href="http://www.vozdabarra.com.br/category/politica/">POLÍTICA</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6"><a href="http://www.vozdabarra.com.br/category/cidades/">CIDADES</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.vozdabarra.com.br/category/esportes/">ESPORTES</a></li>
<li id="menu-item-56779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56779"><a href="http://www.vozdabarra.com.br/category/educacao/">EDUCAÇÃO</a></li>
<li id="menu-item-56720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56720"><a href="http://www.vozdabarra.com.br/category/noticias/">NOTÍCIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.vozdabarra.com.br/category/noticias/brasil/">Brasil</a></li>
	<li class="menu-item-0"><a href="http://www.vozdabarra.com.br/category/noticias/economia/">Economia</a></li>
	<li class="menu-item-0"><a href="http://www.vozdabarra.com.br/category/noticias/estado/">Estado</a></li>
	<li class="menu-item-0"><a href="http://www.vozdabarra.com.br/category/noticias/geral/">Geral</a></li>
	<li class="menu-item-0"><a href="http://www.vozdabarra.com.br/category/noticias/geral/barra-de-sao-francisco-geral/">Barra de São Francisco</a></li>
	<li class="menu-item-0"><a href="http://www.vozdabarra.com.br/category/noticias/geral/catadora-de-papelao-em-barra-de-sao-francisco/">Catadora de papelão em Barra de São Francisco</a></li>
	<li class="menu-item-0"><a href="http://www.vozdabarra.com.br/category/noticias/geral/dona-izaltina/">Dona Izaltina</a></li>
	<li class="menu-item-0"><a href="http://www.vozdabarra.com.br/category/noticias/geral/furto-em-barra-de-sao-francisco/">Furto em Barra de São Francisco</a></li>
	<li class="menu-item-0"><a href="http://www.vozdabarra.com.br/category/noticias/geral/noticias-de-barra-de-sao-francisco/">Notícias de Barra de São Francisco</a></li>
	<li class="menu-item-0"><a href="http://www.vozdabarra.com.br/category/noticias/geral/portal-de-noticias-de-barra-de-sao-francisco/">Portal de notícias de Barra de São Francisco</a></li>
	<li class="menu-item-0"><a href="http://www.vozdabarra.com.br/category/noticias/geral/site-de-barra-de-sao-francisco/">Site de Barra de São Francisco</a></li>
	<li class="menu-item-0"><a href="http://www.vozdabarra.com.br/category/noticias/geral/vozdabarra/">Vozdabarra</a></li>
	<li class="menu-item-0"><a href="http://www.vozdabarra.com.br/category/noticias/justica/">Justiça</a></li>
	<li class="menu-item-0"><a href="http://www.vozdabarra.com.br/category/noticias/mundo/">Mundo</a></li>
	<li class="menu-item-0"><a href="http://www.vozdabarra.com.br/category/noticias/religiao/">Religião</a></li>
</ul>
</li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="http://www.vozdabarra.com.br/category/eventos/">EVENTOS</a></li>
<li id="menu-item-56734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56734"><a href="http://www.vozdabarra.com.br/category/videos/">VÍDEOS</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.vozdabarra.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-56750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-56750"><a href="http://www.vozdabarra.com.br/sobre-nos/">Sobre Nós</a></li>
<li id="menu-item-56749" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56749"><a href="http://www.vozdabarra.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-56735" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56735"><a href="http://www.vozdabarra.com.br/contato/">Contato</a></li>
<li id="menu-item-56791" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-56791"><a target="_blank" href="http://vozdabarra.com.br/webmail">Webmail</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.vozdabarra.com.br/">
            <img class="td-retina-data" data-retina="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/logo-site-1.png" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/logo-site-1.png" alt=""/>
            <span class="td-visual-hidden">Voz da Barra</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><!-- START REVOLUTION SLIDER 4.6.0 fixed mode -->

<div id="rev_slider_7_1_wrapper" class="rev_slider_wrapper" style="margin:0px auto;background-color:#E9E9E9;padding:0px;margin-top:0px;margin-bottom:0px;height:100px;width:650px;">
	<div id="rev_slider_7_1" class="rev_slider" style="display:none;height:100px;width:650px;">
<ul>	<!-- SLIDE  -->
	<li data-transition="zoomout" data-slotamount="7" data-masterspeed="300"  data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://www.vozdabarra.com.br/wp-content/uploads/2017/02/fundo-generica.jpg"  alt="fundo-generica"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption lft"
			 data-x="319"
			 data-y="22" 
			data-speed="300"
			data-start="500"
			data-easing="easeOutBounce"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			 data-endspeed="300"

			style="z-index: 2;"><img src="http://www.vozdabarra.com.br/wp-content/uploads/2017/02/logo.png" alt="" data-ww="161" data-hh="59">
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption lfl"
			 data-x="374"
			 data-y="57" 
			data-speed="300"
			data-start="1000"
			data-easing="Power3.easeInOut"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			 data-endspeed="300"

			style="z-index: 3;"><img src="http://www.vozdabarra.com.br/wp-content/uploads/2017/02/slogan.png" alt="">
		</div>
	</li>
	<!-- SLIDE  -->
	<li data-transition="zoomout" data-slotamount="7" data-masterspeed="300"  data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://www.vozdabarra.com.br/wp-content/uploads/2017/02/fundo-generica.jpg"  alt="fundo-generica"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption lft"
			 data-x="442"
			 data-y="19" 
			data-speed="300"
			data-start="500"
			data-easing="easeOutBounce"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			 data-endspeed="300"

			style="z-index: 2;"><img src="http://www.vozdabarra.com.br/wp-content/uploads/2017/02/logo.png" alt="">
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption lfl"
			 data-x="265"
			 data-y="9" 
			data-speed="300"
			data-start="1000"
			data-easing="Power3.easeInOut"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			 data-endspeed="300"

			style="z-index: 3;"><img src="http://www.vozdabarra.com.br/wp-content/uploads/2017/02/telefones-1.png" alt="">
		</div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption black skewfromright tp-resizeme"
			 data-x="265"
			 data-y="32" 
			data-speed="300"
			data-start="1300"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			 data-endspeed="300"

			style="z-index: 4; max-width: auto; max-height: auto; white-space: nowrap;">(27) 3756.1404
		</div>

		<!-- LAYER NR. 4 -->
		<div class="tp-caption black skewfromright tp-resizeme"
			 data-x="265"
			 data-y="57" 
			data-speed="300"
			data-start="1600"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			 data-endspeed="300"

			style="z-index: 5; max-width: auto; max-height: auto; white-space: nowrap;">(27) 99817.3006
		</div>

		<!-- LAYER NR. 5 -->
		<div class="tp-caption black skewfromright tp-resizeme"
			 data-x="265"
			 data-y="79" 
			data-speed="300"
			data-start="1900"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			 data-endspeed="300"

			style="z-index: 6; max-width: auto; max-height: auto; white-space: nowrap;">(27) 98141.5562
		</div>
	</li>
	<!-- SLIDE  -->
	<li data-transition="zoomout" data-slotamount="7" data-masterspeed="300"  data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://www.vozdabarra.com.br/wp-content/uploads/2017/02/fundo-generica.jpg"  alt="fundo-generica"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption skewfromright"
			 data-x="316"
			 data-y="29" 
			data-speed="300"
			data-start="500"
			data-easing="Power3.easeInOut"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			 data-endspeed="300"

			style="z-index: 2;"><img src="http://www.vozdabarra.com.br/wp-content/uploads/2017/02/endereco.png" alt="">
		</div>
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>

			<script type="text/javascript">

				/******************************************
					-	PREPARE PLACEHOLDER FOR SLIDER	-
				******************************************/
				

				var setREVStartSize = function() {
					var	tpopt = new Object();
						tpopt.startwidth = 650;
						tpopt.startheight = 100;
						tpopt.container = jQuery('#rev_slider_7_1');
						tpopt.fullScreen = "off";
						tpopt.forceFullWidth="off";

					tpopt.container.closest(".rev_slider_wrapper").css({height:tpopt.container.height()});tpopt.width=parseInt(tpopt.container.width(),0);tpopt.height=parseInt(tpopt.container.height(),0);tpopt.bw=tpopt.width/tpopt.startwidth;tpopt.bh=tpopt.height/tpopt.startheight;if(tpopt.bh>tpopt.bw)tpopt.bh=tpopt.bw;if(tpopt.bh<tpopt.bw)tpopt.bw=tpopt.bh;if(tpopt.bw<tpopt.bh)tpopt.bh=tpopt.bw;if(tpopt.bh>1){tpopt.bw=1;tpopt.bh=1}if(tpopt.bw>1){tpopt.bw=1;tpopt.bh=1}tpopt.height=Math.round(tpopt.startheight*(tpopt.width/tpopt.startwidth));if(tpopt.height>tpopt.startheight&&tpopt.autoHeight!="on")tpopt.height=tpopt.startheight;if(tpopt.fullScreen=="on"){tpopt.height=tpopt.bw*tpopt.startheight;var cow=tpopt.container.parent().width();var coh=jQuery(window).height();if(tpopt.fullScreenOffsetContainer!=undefined){try{var offcontainers=tpopt.fullScreenOffsetContainer.split(",");jQuery.each(offcontainers,function(e,t){coh=coh-jQuery(t).outerHeight(true);if(coh<tpopt.minFullScreenHeight)coh=tpopt.minFullScreenHeight})}catch(e){}}tpopt.container.parent().height(coh);tpopt.container.height(coh);tpopt.container.closest(".rev_slider_wrapper").height(coh);tpopt.container.closest(".forcefullwidth_wrapper_tp_banner").find(".tp-fullwidth-forcer").height(coh);tpopt.container.css({height:"100%"});tpopt.height=coh;}else{tpopt.container.height(tpopt.height);tpopt.container.closest(".rev_slider_wrapper").height(tpopt.height);tpopt.container.closest(".forcefullwidth_wrapper_tp_banner").find(".tp-fullwidth-forcer").height(tpopt.height);}
				};

				/* CALL PLACEHOLDER */
				setREVStartSize();


				var tpj=jQuery;
				tpj.noConflict();
				var revapi7;

				tpj(document).ready(function() {

				if(tpj('#rev_slider_7_1').revolution == undefined)
					revslider_showDoubleJqueryError('#rev_slider_7_1');
				else
				   revapi7 = tpj('#rev_slider_7_1').show().revolution(
					{
						dottedOverlay:"none",
						delay:9000,
						startwidth:650,
						startheight:100,
						hideThumbs:200,

						thumbWidth:100,
						thumbHeight:50,
						thumbAmount:3,
						
												
						simplifyAll:"off",

						navigationType:"none",
						navigationArrows:"none",
						navigationStyle:"round",

						touchenabled:"on",
						onHoverStop:"on",
						nextSlideOnWindowFocus:"off",

						swipe_threshold: 75,
						swipe_min_touches: 1,
						drag_block_vertical: false,
						
												
												
						keyboardNavigation:"off",

						navigationHAlign:"center",
						navigationVAlign:"bottom",
						navigationHOffset:0,
						navigationVOffset:20,

						soloArrowLeftHalign:"left",
						soloArrowLeftValign:"center",
						soloArrowLeftHOffset:20,
						soloArrowLeftVOffset:0,

						soloArrowRightHalign:"right",
						soloArrowRightValign:"center",
						soloArrowRightHOffset:20,
						soloArrowRightVOffset:0,

						shadow:0,
						fullWidth:"off",
						fullScreen:"off",

						spinner:"spinner0",
						
						stopLoop:"off",
						stopAfterLoops:-1,
						stopAtSlide:-1,

						shuffle:"off",

						
						
						
						
						hideTimerBar:"on",
						hideThumbsOnMobile:"off",
						hideNavDelayOnMobile:1500,
						hideBulletsOnMobile:"off",
						hideArrowsOnMobile:"off",
						hideThumbsUnderResolution:0,

												hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						startWithSlide:0					});



					
				});	/*ready*/

			</script>


			</div><!-- END REVOLUTION SLIDER --></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.vozdabarra.com.br/">
            <img class="td-retina-data" data-retina="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/logo-site-1.png" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/logo-site-1.png" alt=""/>
        </a>
        </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-56743"><a href="http://www.vozdabarra.com.br/">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15"><a href="http://www.vozdabarra.com.br/category/policial/">POLICIAL</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_594ff4920e3ae_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_2_594ff4920e3ae" ><script>var block_td_uid_2_594ff4920e3ae = new tdBlock();
block_td_uid_2_594ff4920e3ae.id = "td_uid_2_594ff4920e3ae";
block_td_uid_2_594ff4920e3ae.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_594ff4920e3ae_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_594ff4920e3ae_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_594ff4920e3ae.td_column_number = "3";
block_td_uid_2_594ff4920e3ae.block_type = "td_block_mega_menu";
block_td_uid_2_594ff4920e3ae.post_count = "5";
block_td_uid_2_594ff4920e3ae.found_posts = "2248";
block_td_uid_2_594ff4920e3ae.header_color = "";
block_td_uid_2_594ff4920e3ae.ajax_pagination_infinite_stop = "";
block_td_uid_2_594ff4920e3ae.max_num_pages = "450";
tdBlocksArray.push(block_td_uid_2_594ff4920e3ae);
</script><div id=td_uid_2_594ff4920e3ae class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vozdabarra.com.br/deputado-federal-marcus-vicente-acompanha-eleicao-de-diretorios-do-pp-partido-progressita-na-regiao-e-municipios-sao-beneficiados/" rel="bookmark" title="DEPUTADO FEDERAL MARCUS VICENTE  ACOMPANHA ELEIÇÃO DE DIRETÓRIOS DO PP &#8211; &#8221;PARTIDO PROGRESSITA&#8221; NA REGIÃO E MUNICÍPIOS SÃO BENEFICIADOS"><img width="218" height="150" class="entry-thumb" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/deputado-marcus-vicente-em-ecoporanga-1-218x150.jpg" srcset="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/deputado-marcus-vicente-em-ecoporanga-1-218x150.jpg 218w, http://www.vozdabarra.com.br/wp-content/uploads/2017/06/deputado-marcus-vicente-em-ecoporanga-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DEPUTADO FEDERAL MARCUS VICENTE  ACOMPANHA ELEIÇÃO DE DIRETÓRIOS DO PP &#8211; &#8221;PARTIDO PROGRESSITA&#8221; NA REGIÃO E MUNICÍPIOS SÃO BENEFICIADOS"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vozdabarra.com.br/deputado-federal-marcus-vicente-acompanha-eleicao-de-diretorios-do-pp-partido-progressita-na-regiao-e-municipios-sao-beneficiados/" rel="bookmark" title="DEPUTADO FEDERAL MARCUS VICENTE  ACOMPANHA ELEIÇÃO DE DIRETÓRIOS DO PP &#8211; &#8221;PARTIDO PROGRESSITA&#8221; NA REGIÃO E MUNICÍPIOS SÃO BENEFICIADOS">DEPUTADO FEDERAL MARCUS VICENTE  ACOMPANHA ELEIÇÃO DE DIRETÓRIOS DO PP&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vozdabarra.com.br/mulher-esfaqueia-marido-durante-briga-em-cotaxe-distrito-de-ecoporanga/" rel="bookmark" title="Mulher esfaqueia marido durante briga em Cotaxé, distrito de Ecoporanga"><img width="218" height="150" class="entry-thumb" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/faca-do-crime-218x150.jpg" srcset="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/faca-do-crime-218x150.jpg 218w, http://www.vozdabarra.com.br/wp-content/uploads/2017/06/faca-do-crime-100x70.jpg 100w, http://www.vozdabarra.com.br/wp-content/uploads/2017/06/faca-do-crime-534x371.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mulher esfaqueia marido durante briga em Cotaxé, distrito de Ecoporanga"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vozdabarra.com.br/mulher-esfaqueia-marido-durante-briga-em-cotaxe-distrito-de-ecoporanga/" rel="bookmark" title="Mulher esfaqueia marido durante briga em Cotaxé, distrito de Ecoporanga">Mulher esfaqueia marido durante briga em Cotaxé, distrito de Ecoporanga</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vozdabarra.com.br/mulher-e-estuprada-na-frente-da-filha-de-4-anos-em-nova-venecia/" rel="bookmark" title="Mulher é estuprada na frente da filha de 4 anos em Nova Venécia"><img width="218" height="150" class="entry-thumb" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/ESTUPRO-mulher-em-nova-venecia-218x150.jpg" srcset="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/ESTUPRO-mulher-em-nova-venecia-218x150.jpg 218w, http://www.vozdabarra.com.br/wp-content/uploads/2017/06/ESTUPRO-mulher-em-nova-venecia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mulher é estuprada na frente da filha de 4 anos em Nova Venécia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vozdabarra.com.br/mulher-e-estuprada-na-frente-da-filha-de-4-anos-em-nova-venecia/" rel="bookmark" title="Mulher é estuprada na frente da filha de 4 anos em Nova Venécia">Mulher é estuprada na frente da filha de 4 anos em&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vozdabarra.com.br/suspeito-de-incendiar-carro-em-colatina-e-preso-em-ecoporanga/" rel="bookmark" title="Suspeito de incendiar carro em Colatina é preso em Ecoporanga"><img width="218" height="150" class="entry-thumb" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/CARRO-PEGOU-FOGO-EM-COLATINA-218x150.png" srcset="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/CARRO-PEGOU-FOGO-EM-COLATINA-218x150.png 218w, http://www.vozdabarra.com.br/wp-content/uploads/2017/06/CARRO-PEGOU-FOGO-EM-COLATINA-100x70.png 100w, http://www.vozdabarra.com.br/wp-content/uploads/2017/06/CARRO-PEGOU-FOGO-EM-COLATINA-534x367.png 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Suspeito de incendiar carro em Colatina é preso em Ecoporanga"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vozdabarra.com.br/suspeito-de-incendiar-carro-em-colatina-e-preso-em-ecoporanga/" rel="bookmark" title="Suspeito de incendiar carro em Colatina é preso em Ecoporanga">Suspeito de incendiar carro em Colatina é preso em Ecoporanga</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vozdabarra.com.br/cuidado-com-o-golpe-da-venda-de-carro-pela-internet-no-es-ja-fez-vitima-no-esp-santo/" rel="bookmark" title="Cuidado com o golpe da venda de carro  pela internet no ES &#8211; Já fez vitima no Esp. Santo"><img width="218" height="150" class="entry-thumb" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/CELTA2-1-218x150.png" srcset="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/CELTA2-1-218x150.png 218w, http://www.vozdabarra.com.br/wp-content/uploads/2017/06/CELTA2-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cuidado com o golpe da venda de carro  pela internet no ES &#8211; Já fez vitima no Esp. Santo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vozdabarra.com.br/cuidado-com-o-golpe-da-venda-de-carro-pela-internet-no-es-ja-fez-vitima-no-esp-santo/" rel="bookmark" title="Cuidado com o golpe da venda de carro  pela internet no ES &#8211; Já fez vitima no Esp. Santo">Cuidado com o golpe da venda de carro  pela internet&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_594ff4920e3ae" data-td_block_id="td_uid_2_594ff4920e3ae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_594ff4920e3ae" data-td_block_id="td_uid_2_594ff4920e3ae"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-16"><a href="http://www.vozdabarra.com.br/category/politica/">POLÍTICA</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_594ff4922361d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_3_594ff4922361d" ><script>var block_td_uid_3_594ff4922361d = new tdBlock();
block_td_uid_3_594ff4922361d.id = "td_uid_3_594ff4922361d";
block_td_uid_3_594ff4922361d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_594ff4922361d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_594ff4922361d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_594ff4922361d.td_column_number = "3";
block_td_uid_3_594ff4922361d.block_type = "td_block_mega_menu";
block_td_uid_3_594ff4922361d.post_count = "5";
block_td_uid_3_594ff4922361d.found_posts = "769";
block_td_uid_3_594ff4922361d.header_color = "";
block_td_uid_3_594ff4922361d.ajax_pagination_infinite_stop = "";
block_td_uid_3_594ff4922361d.max_num_pages = "154";
tdBlocksArray.push(block_td_uid_3_594ff4922361d);
</script><div id=td_uid_3_594ff4922361d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vozdabarra.com.br/deputado-federal-marcus-vicente-visita-hospital-fumatre-em-ecoporanga/" rel="bookmark" title="Deputado Federal Marcus Vicente visita Hospital Fumatre, em Ecoporanga"><img width="218" height="150" class="entry-thumb" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-12-218x150.jpg" srcset="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-12-218x150.jpg 218w, http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-12-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputado Federal Marcus Vicente visita Hospital Fumatre, em Ecoporanga"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vozdabarra.com.br/deputado-federal-marcus-vicente-visita-hospital-fumatre-em-ecoporanga/" rel="bookmark" title="Deputado Federal Marcus Vicente visita Hospital Fumatre, em Ecoporanga">Deputado Federal Marcus Vicente visita Hospital Fumatre, em Ecoporanga</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vozdabarra.com.br/governo-inaugura-estrada-do-caminhos-do-campo-em-vila-pavao/" rel="bookmark" title="Governo inaugura estrada do Caminhos do Campo em Vila Pavão"><img width="218" height="150" class="entry-thumb" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/governo-no-municipio-de-vila-pavão-218x150.jpeg" srcset="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/governo-no-municipio-de-vila-pavão-218x150.jpeg 218w, http://www.vozdabarra.com.br/wp-content/uploads/2017/06/governo-no-municipio-de-vila-pavão-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Governo inaugura estrada do Caminhos do Campo em Vila Pavão"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vozdabarra.com.br/governo-inaugura-estrada-do-caminhos-do-campo-em-vila-pavao/" rel="bookmark" title="Governo inaugura estrada do Caminhos do Campo em Vila Pavão">Governo inaugura estrada do Caminhos do Campo em Vila Pavão</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vozdabarra.com.br/partido-progressista-convoca-a-todos-os-filiados-e-convida-a-todos-os-simpatizantes/" rel="bookmark" title="Partido Progressista convoca a todos os filiados, e convida a todos os simpatizantes."><img width="218" height="150" class="entry-thumb" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/deputado-com-prefeito-alencar-marim-218x150.jpg" srcset="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/deputado-com-prefeito-alencar-marim-218x150.jpg 218w, http://www.vozdabarra.com.br/wp-content/uploads/2017/06/deputado-com-prefeito-alencar-marim-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Partido Progressista convoca a todos os filiados, e convida a todos os simpatizantes."/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vozdabarra.com.br/partido-progressista-convoca-a-todos-os-filiados-e-convida-a-todos-os-simpatizantes/" rel="bookmark" title="Partido Progressista convoca a todos os filiados, e convida a todos os simpatizantes.">Partido Progressista convoca a todos os filiados, e convida a todos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vozdabarra.com.br/prefeito-de-jaguare-e-denunciado-por-fraude-em-licitacao-e-associacao-criminosa/" rel="bookmark" title="Prefeito de Jaguaré é denunciado por fraude em licitação e associação criminosa"><img width="218" height="150" class="entry-thumb" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/prefeito-de-jaguare-218x150.jpg" srcset="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/prefeito-de-jaguare-218x150.jpg 218w, http://www.vozdabarra.com.br/wp-content/uploads/2017/06/prefeito-de-jaguare-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prefeito de Jaguaré é denunciado por fraude em licitação e associação criminosa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vozdabarra.com.br/prefeito-de-jaguare-e-denunciado-por-fraude-em-licitacao-e-associacao-criminosa/" rel="bookmark" title="Prefeito de Jaguaré é denunciado por fraude em licitação e associação criminosa">Prefeito de Jaguaré é denunciado por fraude em licitação e associação&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vozdabarra.com.br/bancada-capixaba-encontra-setor-empresarial-para-debate-sobre-reformas/" rel="bookmark" title="Bancada Capixaba encontra setor empresarial para debate sobre reformas"><img width="218" height="150" class="entry-thumb" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/admin-ajax-1-218x150.jpg" srcset="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/admin-ajax-1-218x150.jpg 218w, http://www.vozdabarra.com.br/wp-content/uploads/2017/06/admin-ajax-1-100x70.jpg 100w, http://www.vozdabarra.com.br/wp-content/uploads/2017/06/admin-ajax-1-324x225.jpg 324w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bancada Capixaba encontra setor empresarial para debate sobre reformas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vozdabarra.com.br/bancada-capixaba-encontra-setor-empresarial-para-debate-sobre-reformas/" rel="bookmark" title="Bancada Capixaba encontra setor empresarial para debate sobre reformas">Bancada Capixaba encontra setor empresarial para debate sobre reformas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_594ff4922361d" data-td_block_id="td_uid_3_594ff4922361d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_594ff4922361d" data-td_block_id="td_uid_3_594ff4922361d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-6"><a href="http://www.vozdabarra.com.br/category/cidades/">CIDADES</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_594ff4922ec67_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_4_594ff4922ec67" ><script>var block_td_uid_4_594ff4922ec67 = new tdBlock();
block_td_uid_4_594ff4922ec67.id = "td_uid_4_594ff4922ec67";
block_td_uid_4_594ff4922ec67.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_4_594ff4922ec67_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_594ff4922ec67_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_594ff4922ec67.td_column_number = "3";
block_td_uid_4_594ff4922ec67.block_type = "td_block_mega_menu";
block_td_uid_4_594ff4922ec67.post_count = "5";
block_td_uid_4_594ff4922ec67.found_posts = "1082";
block_td_uid_4_594ff4922ec67.header_color = "";
block_td_uid_4_594ff4922ec67.ajax_pagination_infinite_stop = "";
block_td_uid_4_594ff4922ec67.max_num_pages = "217";
tdBlocksArray.push(block_td_uid_4_594ff4922ec67);
</script><div id=td_uid_4_594ff4922ec67 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vozdabarra.com.br/deputado-federal-marcus-vicente-visita-hospital-fumatre-em-ecoporanga/" rel="bookmark" title="Deputado Federal Marcus Vicente visita Hospital Fumatre, em Ecoporanga"><img width="218" height="150" class="entry-thumb" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-12-218x150.jpg" srcset="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-12-218x150.jpg 218w, http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-12-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputado Federal Marcus Vicente visita Hospital Fumatre, em Ecoporanga"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vozdabarra.com.br/deputado-federal-marcus-vicente-visita-hospital-fumatre-em-ecoporanga/" rel="bookmark" title="Deputado Federal Marcus Vicente visita Hospital Fumatre, em Ecoporanga">Deputado Federal Marcus Vicente visita Hospital Fumatre, em Ecoporanga</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vozdabarra.com.br/justica-manda-soltar-dono-de-carreta-e-laudo-periciais-aponta-negligencia/" rel="bookmark" title="Justiça manda soltar dono de Carreta e Laudo Periciais Aponta Negligência."><img width="218" height="150" class="entry-thumb" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/prova-pericial-2-218x150.jpg" srcset="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/prova-pericial-2-218x150.jpg 218w, http://www.vozdabarra.com.br/wp-content/uploads/2017/06/prova-pericial-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Justiça manda soltar dono de Carreta e Laudo Periciais Aponta Negligência."/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vozdabarra.com.br/justica-manda-soltar-dono-de-carreta-e-laudo-periciais-aponta-negligencia/" rel="bookmark" title="Justiça manda soltar dono de Carreta e Laudo Periciais Aponta Negligência.">Justiça manda soltar dono de Carreta e Laudo Periciais Aponta Negligência.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vozdabarra.com.br/deputado-federal-marcus-vicente-acompanha-eleicao-de-diretorios-do-pp-partido-progressita-na-regiao-e-municipios-sao-beneficiados/" rel="bookmark" title="DEPUTADO FEDERAL MARCUS VICENTE  ACOMPANHA ELEIÇÃO DE DIRETÓRIOS DO PP &#8211; &#8221;PARTIDO PROGRESSITA&#8221; NA REGIÃO E MUNICÍPIOS SÃO BENEFICIADOS"><img width="218" height="150" class="entry-thumb" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/deputado-marcus-vicente-em-ecoporanga-1-218x150.jpg" srcset="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/deputado-marcus-vicente-em-ecoporanga-1-218x150.jpg 218w, http://www.vozdabarra.com.br/wp-content/uploads/2017/06/deputado-marcus-vicente-em-ecoporanga-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DEPUTADO FEDERAL MARCUS VICENTE  ACOMPANHA ELEIÇÃO DE DIRETÓRIOS DO PP &#8211; &#8221;PARTIDO PROGRESSITA&#8221; NA REGIÃO E MUNICÍPIOS SÃO BENEFICIADOS"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vozdabarra.com.br/deputado-federal-marcus-vicente-acompanha-eleicao-de-diretorios-do-pp-partido-progressita-na-regiao-e-municipios-sao-beneficiados/" rel="bookmark" title="DEPUTADO FEDERAL MARCUS VICENTE  ACOMPANHA ELEIÇÃO DE DIRETÓRIOS DO PP &#8211; &#8221;PARTIDO PROGRESSITA&#8221; NA REGIÃO E MUNICÍPIOS SÃO BENEFICIADOS">DEPUTADO FEDERAL MARCUS VICENTE  ACOMPANHA ELEIÇÃO DE DIRETÓRIOS DO PP&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vozdabarra.com.br/prazo-para-sacar-o-pis-vence-dia-30-confira-se-seu-nome-esta-na-lista/" rel="bookmark" title="Prazo para sacar o PIS vence dia 30. Confira se seu nome está na lista"><img width="218" height="150" class="entry-thumb" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/PIS-PAZE-EM-BSFCO-ES-2-218x150.png" srcset="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/PIS-PAZE-EM-BSFCO-ES-2-218x150.png 218w, http://www.vozdabarra.com.br/wp-content/uploads/2017/06/PIS-PAZE-EM-BSFCO-ES-2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prazo para sacar o PIS vence dia 30. Confira se seu nome está na lista"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vozdabarra.com.br/prazo-para-sacar-o-pis-vence-dia-30-confira-se-seu-nome-esta-na-lista/" rel="bookmark" title="Prazo para sacar o PIS vence dia 30. Confira se seu nome está na lista">Prazo para sacar o PIS vence dia 30. Confira se seu&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vozdabarra.com.br/governo-inaugura-estrada-do-caminhos-do-campo-em-vila-pavao/" rel="bookmark" title="Governo inaugura estrada do Caminhos do Campo em Vila Pavão"><img width="218" height="150" class="entry-thumb" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/governo-no-municipio-de-vila-pavão-218x150.jpeg" srcset="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/governo-no-municipio-de-vila-pavão-218x150.jpeg 218w, http://www.vozdabarra.com.br/wp-content/uploads/2017/06/governo-no-municipio-de-vila-pavão-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Governo inaugura estrada do Caminhos do Campo em Vila Pavão"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vozdabarra.com.br/governo-inaugura-estrada-do-caminhos-do-campo-em-vila-pavao/" rel="bookmark" title="Governo inaugura estrada do Caminhos do Campo em Vila Pavão">Governo inaugura estrada do Caminhos do Campo em Vila Pavão</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_594ff4922ec67" data-td_block_id="td_uid_4_594ff4922ec67"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_594ff4922ec67" data-td_block_id="td_uid_4_594ff4922ec67"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11"><a href="http://www.vozdabarra.com.br/category/esportes/">ESPORTES</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_594ff4923ca19_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_5_594ff4923ca19" ><script>var block_td_uid_5_594ff4923ca19 = new tdBlock();
block_td_uid_5_594ff4923ca19.id = "td_uid_5_594ff4923ca19";
block_td_uid_5_594ff4923ca19.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_5_594ff4923ca19_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_594ff4923ca19_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_594ff4923ca19.td_column_number = "3";
block_td_uid_5_594ff4923ca19.block_type = "td_block_mega_menu";
block_td_uid_5_594ff4923ca19.post_count = "5";
block_td_uid_5_594ff4923ca19.found_posts = "1435";
block_td_uid_5_594ff4923ca19.header_color = "";
block_td_uid_5_594ff4923ca19.ajax_pagination_infinite_stop = "";
block_td_uid_5_594ff4923ca19.max_num_pages = "287";
tdBlocksArray.push(block_td_uid_5_594ff4923ca19);
</script><div id=td_uid_5_594ff4923ca19 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vozdabarra.com.br/perna-de-pau-e-encerra-com-chave-de-ouro/" rel="bookmark" title="Perna de Pau encerra com Chave de Ouro"><img width="218" height="150" class="entry-thumb" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/Campeonato-Perna-de-Pau-2-1-218x150.jpg" srcset="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/Campeonato-Perna-de-Pau-2-1-218x150.jpg 218w, http://www.vozdabarra.com.br/wp-content/uploads/2017/06/Campeonato-Perna-de-Pau-2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Perna de Pau encerra com Chave de Ouro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vozdabarra.com.br/perna-de-pau-e-encerra-com-chave-de-ouro/" rel="bookmark" title="Perna de Pau encerra com Chave de Ouro">Perna de Pau encerra com Chave de Ouro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vozdabarra.com.br/selecao-de-mantena-vence-real-noroeste-por-2x1-com-o-estadio-lotado/" rel="bookmark" title="Seleção de Mantena vence Real Noroeste por 2×1 com o estádio lotado"><img width="218" height="150" class="entry-thumb" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/mantena-x-real-noroeste-5-e1497527047766-218x150.jpg" srcset="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/mantena-x-real-noroeste-5-e1497527047766-218x150.jpg 218w, http://www.vozdabarra.com.br/wp-content/uploads/2017/06/mantena-x-real-noroeste-5-e1497527047766-100x70.jpg 100w, http://www.vozdabarra.com.br/wp-content/uploads/2017/06/mantena-x-real-noroeste-5-e1497527047766-534x367.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Seleção de Mantena vence Real Noroeste por 2×1 com o estádio lotado"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vozdabarra.com.br/selecao-de-mantena-vence-real-noroeste-por-2x1-com-o-estadio-lotado/" rel="bookmark" title="Seleção de Mantena vence Real Noroeste por 2×1 com o estádio lotado">Seleção de Mantena vence Real Noroeste por 2×1 com o estádio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vozdabarra.com.br/motocross-faz-sucesso-em-mantena-mg-veja-as-fotos/" rel="bookmark" title="MOTOCROSS FAZ SUCESSO EM MANTENA &#8211; MG &#8211; Veja as fotos."><img width="218" height="150" class="entry-thumb" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/MOTOCROSS-MANTENA-23-e1497295952321-218x150.jpg" srcset="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/MOTOCROSS-MANTENA-23-e1497295952321-218x150.jpg 218w, http://www.vozdabarra.com.br/wp-content/uploads/2017/06/MOTOCROSS-MANTENA-23-e1497295952321-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MOTOCROSS FAZ SUCESSO EM MANTENA &#8211; MG &#8211; Veja as fotos."/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vozdabarra.com.br/motocross-faz-sucesso-em-mantena-mg-veja-as-fotos/" rel="bookmark" title="MOTOCROSS FAZ SUCESSO EM MANTENA &#8211; MG &#8211; Veja as fotos.">MOTOCROSS FAZ SUCESSO EM MANTENA &#8211; MG &#8211; Veja as fotos.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vozdabarra.com.br/goleiro-da-selecao-brasileira-de-beach-soccer-estara-em-agua-doce-do-norte-neste-domingo/" rel="bookmark" title="Goleiro da Seleção Brasileira de Beach Soccer estará em Água Doce do Norte neste Domingo"><img width="218" height="150" class="entry-thumb" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/goleiro-mão-em-agua-doce-do-norte-218x150.jpg" srcset="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/goleiro-mão-em-agua-doce-do-norte-218x150.jpg 218w, http://www.vozdabarra.com.br/wp-content/uploads/2017/06/goleiro-mão-em-agua-doce-do-norte-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Goleiro da Seleção Brasileira de Beach Soccer estará em Água Doce do Norte neste Domingo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vozdabarra.com.br/goleiro-da-selecao-brasileira-de-beach-soccer-estara-em-agua-doce-do-norte-neste-domingo/" rel="bookmark" title="Goleiro da Seleção Brasileira de Beach Soccer estará em Água Doce do Norte neste Domingo">Goleiro da Seleção Brasileira de Beach Soccer estará em Água Doce&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vozdabarra.com.br/esta-acontecendo-o-5o-encontro-de-motociclistas-de-barra-de-sao-francisco-es/" rel="bookmark" title="Está acontecendo o 5º Encontro de Motociclistas de Barra de São Francisco &#8211; ES"><img width="218" height="150" class="entry-thumb" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/5º-Encontro-de-Motociclistas-de-Barra-de-São-Francisco-ES-5-218x150.jpg" srcset="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/5º-Encontro-de-Motociclistas-de-Barra-de-São-Francisco-ES-5-218x150.jpg 218w, http://www.vozdabarra.com.br/wp-content/uploads/2017/06/5º-Encontro-de-Motociclistas-de-Barra-de-São-Francisco-ES-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Está acontecendo o 5º Encontro de Motociclistas de Barra de São Francisco &#8211; ES"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vozdabarra.com.br/esta-acontecendo-o-5o-encontro-de-motociclistas-de-barra-de-sao-francisco-es/" rel="bookmark" title="Está acontecendo o 5º Encontro de Motociclistas de Barra de São Francisco &#8211; ES">Está acontecendo o 5º Encontro de Motociclistas de Barra de São&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_594ff4923ca19" data-td_block_id="td_uid_5_594ff4923ca19"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_594ff4923ca19" data-td_block_id="td_uid_5_594ff4923ca19"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-56779"><a href="http://www.vozdabarra.com.br/category/educacao/">EDUCAÇÃO</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_594ff4925a43d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_6_594ff4925a43d" ><script>var block_td_uid_6_594ff4925a43d = new tdBlock();
block_td_uid_6_594ff4925a43d.id = "td_uid_6_594ff4925a43d";
block_td_uid_6_594ff4925a43d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1971","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_6_594ff4925a43d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_594ff4925a43d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_594ff4925a43d.td_column_number = "3";
block_td_uid_6_594ff4925a43d.block_type = "td_block_mega_menu";
block_td_uid_6_594ff4925a43d.post_count = "5";
block_td_uid_6_594ff4925a43d.found_posts = "338";
block_td_uid_6_594ff4925a43d.header_color = "";
block_td_uid_6_594ff4925a43d.ajax_pagination_infinite_stop = "";
block_td_uid_6_594ff4925a43d.max_num_pages = "68";
tdBlocksArray.push(block_td_uid_6_594ff4925a43d);
</script><div id=td_uid_6_594ff4925a43d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vozdabarra.com.br/150-jovens-participaram-do-juramento-a-bandeira-e-o-prefeito-alencar-marim-tomou-posse-como-presidente-da-351o-junta-do-servico-militar/" rel="bookmark" title="150 Jovens participaram do Juramento a Bandeira e o Prefeito Alencar Marim tomou posse como Presidente da 351º Junta do Serviço Militar"><img width="218" height="150" class="entry-thumb" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/posse-do-alencar-como-presidente-351-junta-militar-juramento-de-bandeira-11-218x150.jpeg" srcset="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/posse-do-alencar-como-presidente-351-junta-militar-juramento-de-bandeira-11-218x150.jpeg 218w, http://www.vozdabarra.com.br/wp-content/uploads/2017/06/posse-do-alencar-como-presidente-351-junta-militar-juramento-de-bandeira-11-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="150 Jovens participaram do Juramento a Bandeira e o Prefeito Alencar Marim tomou posse como Presidente da 351º Junta do Serviço Militar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vozdabarra.com.br/150-jovens-participaram-do-juramento-a-bandeira-e-o-prefeito-alencar-marim-tomou-posse-como-presidente-da-351o-junta-do-servico-militar/" rel="bookmark" title="150 Jovens participaram do Juramento a Bandeira e o Prefeito Alencar Marim tomou posse como Presidente da 351º Junta do Serviço Militar">150 Jovens participaram do Juramento a Bandeira e o Prefeito Alencar&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vozdabarra.com.br/pm-e-corpo-de-bombeiros-de-b-s-fco-comemoram-aniversario-confira-a-programacao/" rel="bookmark" title="PM e Corpo de Bombeiros de B S Fco comemoram aniversário; confira a programação"><img width="218" height="150" class="entry-thumb" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/policia-militar-e-bombeiro-de-bsfco-es-e1497440617949-218x150.jpg" srcset="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/policia-militar-e-bombeiro-de-bsfco-es-e1497440617949-218x150.jpg 218w, http://www.vozdabarra.com.br/wp-content/uploads/2017/06/policia-militar-e-bombeiro-de-bsfco-es-e1497440617949-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PM e Corpo de Bombeiros de B S Fco comemoram aniversário; confira a programação"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vozdabarra.com.br/pm-e-corpo-de-bombeiros-de-b-s-fco-comemoram-aniversario-confira-a-programacao/" rel="bookmark" title="PM e Corpo de Bombeiros de B S Fco comemoram aniversário; confira a programação">PM e Corpo de Bombeiros de B S Fco comemoram aniversário;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vozdabarra.com.br/projeto-oferece-10-mil-vagas-em-mais-de-20-cursos-online-para-capixabas/" rel="bookmark" title="Projeto oferece 10 mil vagas em mais de 20 cursos online para capixabas"><img width="218" height="150" class="entry-thumb" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/curso-online-1-218x150.jpg" srcset="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/curso-online-1-218x150.jpg 218w, http://www.vozdabarra.com.br/wp-content/uploads/2017/06/curso-online-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Projeto oferece 10 mil vagas em mais de 20 cursos online para capixabas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vozdabarra.com.br/projeto-oferece-10-mil-vagas-em-mais-de-20-cursos-online-para-capixabas/" rel="bookmark" title="Projeto oferece 10 mil vagas em mais de 20 cursos online para capixabas">Projeto oferece 10 mil vagas em mais de 20 cursos online&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vozdabarra.com.br/prefeito-alencar-faz-solicitacao-e-municipio-recebe-onibus-do-programa-caminhos-da-escola/" rel="bookmark" title="PREFEITO ALENCAR MARIM FAZ SOLICITAÇÃO E MUNICÍPIO RECEBE ÔNIBUS DO GOVERNO FEDERAL"><img width="218" height="150" class="entry-thumb" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/FOTO-PREFEITURA-DE-BSFCO-ES-ADM-ALENCAR-MARIM-e1497013501328-218x150.jpg" srcset="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/FOTO-PREFEITURA-DE-BSFCO-ES-ADM-ALENCAR-MARIM-e1497013501328-218x150.jpg 218w, http://www.vozdabarra.com.br/wp-content/uploads/2017/06/FOTO-PREFEITURA-DE-BSFCO-ES-ADM-ALENCAR-MARIM-e1497013501328-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PREFEITO ALENCAR MARIM FAZ SOLICITAÇÃO E MUNICÍPIO RECEBE ÔNIBUS DO GOVERNO FEDERAL"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vozdabarra.com.br/prefeito-alencar-faz-solicitacao-e-municipio-recebe-onibus-do-programa-caminhos-da-escola/" rel="bookmark" title="PREFEITO ALENCAR MARIM FAZ SOLICITAÇÃO E MUNICÍPIO RECEBE ÔNIBUS DO GOVERNO FEDERAL">PREFEITO ALENCAR MARIM FAZ SOLICITAÇÃO E MUNICÍPIO RECEBE ÔNIBUS DO GOVERNO&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vozdabarra.com.br/policia-firma-parceria-com-escolas-publicas-para-dar-seguranca-aos-estudantes-em-mantena/" rel="bookmark" title="Polícia firma parceria com escolas públicas para dar segurança aos estudantes em Mantena"><img width="218" height="150" class="entry-thumb" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/foto-portal-m-antena-218x150.jpg" srcset="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/foto-portal-m-antena-218x150.jpg 218w, http://www.vozdabarra.com.br/wp-content/uploads/2017/06/foto-portal-m-antena-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Polícia firma parceria com escolas públicas para dar segurança aos estudantes em Mantena"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vozdabarra.com.br/policia-firma-parceria-com-escolas-publicas-para-dar-seguranca-aos-estudantes-em-mantena/" rel="bookmark" title="Polícia firma parceria com escolas públicas para dar segurança aos estudantes em Mantena">Polícia firma parceria com escolas públicas para dar segurança aos estudantes&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_594ff4925a43d" data-td_block_id="td_uid_6_594ff4925a43d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_594ff4925a43d" data-td_block_id="td_uid_6_594ff4925a43d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-56720"><a href="http://www.vozdabarra.com.br/category/noticias/">NOTÍCIAS</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_594ff4926e609_rand td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_7_594ff4926e609" ><script>var block_td_uid_7_594ff4926e609 = new tdBlock();
block_td_uid_7_594ff4926e609.id = "td_uid_7_594ff4926e609";
block_td_uid_7_594ff4926e609.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15818","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_7_594ff4926e609_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_594ff4926e609_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_594ff4926e609.td_column_number = "3";
block_td_uid_7_594ff4926e609.block_type = "td_block_mega_menu";
block_td_uid_7_594ff4926e609.post_count = "4";
block_td_uid_7_594ff4926e609.found_posts = "2998";
block_td_uid_7_594ff4926e609.header_color = "";
block_td_uid_7_594ff4926e609.ajax_pagination_infinite_stop = "";
block_td_uid_7_594ff4926e609.max_num_pages = "750";
tdBlocksArray.push(block_td_uid_7_594ff4926e609);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_594ff4926e609" id="td_uid_8_594ff49285179" data-td_block_id="td_uid_7_594ff4926e609" data-td_filter_value="" href="http://www.vozdabarra.com.br/category/noticias/">Todos</a><a class="mega-menu-sub-cat-td_uid_7_594ff4926e609"  id="td_uid_9_594ff49285344" data-td_block_id="td_uid_7_594ff4926e609" data-td_filter_value="3" href="http://www.vozdabarra.com.br/category/noticias/brasil/">Brasil</a><a class="mega-menu-sub-cat-td_uid_7_594ff4926e609"  id="td_uid_10_594ff492854f1" data-td_block_id="td_uid_7_594ff4926e609" data-td_filter_value="6" href="http://www.vozdabarra.com.br/category/noticias/economia/">Economia</a><a class="mega-menu-sub-cat-td_uid_7_594ff4926e609"  id="td_uid_11_594ff492856c0" data-td_block_id="td_uid_7_594ff4926e609" data-td_filter_value="9" href="http://www.vozdabarra.com.br/category/noticias/estado/">Estado</a><a class="mega-menu-sub-cat-td_uid_7_594ff4926e609"  id="td_uid_12_594ff49285908" data-td_block_id="td_uid_7_594ff4926e609" data-td_filter_value="10" href="http://www.vozdabarra.com.br/category/noticias/geral/">Geral</a><a class="mega-menu-sub-cat-td_uid_7_594ff4926e609"  id="td_uid_13_594ff49285abd" data-td_block_id="td_uid_7_594ff4926e609" data-td_filter_value="17360" href="http://www.vozdabarra.com.br/category/noticias/geral/barra-de-sao-francisco-geral/">Barra de São Francisco</a><a class="mega-menu-sub-cat-td_uid_7_594ff4926e609"  id="td_uid_14_594ff49285d6e" data-td_block_id="td_uid_7_594ff4926e609" data-td_filter_value="17362" href="http://www.vozdabarra.com.br/category/noticias/geral/catadora-de-papelao-em-barra-de-sao-francisco/">Catadora de papelão em Barra de São Francisco</a><a class="mega-menu-sub-cat-td_uid_7_594ff4926e609"  id="td_uid_15_594ff49285fb2" data-td_block_id="td_uid_7_594ff4926e609" data-td_filter_value="17361" href="http://www.vozdabarra.com.br/category/noticias/geral/dona-izaltina/">Dona Izaltina</a><a class="mega-menu-sub-cat-td_uid_7_594ff4926e609"  id="td_uid_16_594ff492861cd" data-td_block_id="td_uid_7_594ff4926e609" data-td_filter_value="17367" href="http://www.vozdabarra.com.br/category/noticias/geral/furto-em-barra-de-sao-francisco/">Furto em Barra de São Francisco</a><a class="mega-menu-sub-cat-td_uid_7_594ff4926e609"  id="td_uid_17_594ff492863f8" data-td_block_id="td_uid_7_594ff4926e609" data-td_filter_value="17365" href="http://www.vozdabarra.com.br/category/noticias/geral/noticias-de-barra-de-sao-francisco/">Notícias de Barra de São Francisco</a><a class="mega-menu-sub-cat-td_uid_7_594ff4926e609"  id="td_uid_18_594ff4928660f" data-td_block_id="td_uid_7_594ff4926e609" data-td_filter_value="17366" href="http://www.vozdabarra.com.br/category/noticias/geral/portal-de-noticias-de-barra-de-sao-francisco/">Portal de notícias de Barra de São Francisco</a><a class="mega-menu-sub-cat-td_uid_7_594ff4926e609"  id="td_uid_19_594ff4928683e" data-td_block_id="td_uid_7_594ff4926e609" data-td_filter_value="17364" href="http://www.vozdabarra.com.br/category/noticias/geral/site-de-barra-de-sao-francisco/">Site de Barra de São Francisco</a><a class="mega-menu-sub-cat-td_uid_7_594ff4926e609"  id="td_uid_20_594ff49286a5b" data-td_block_id="td_uid_7_594ff4926e609" data-td_filter_value="17363" href="http://www.vozdabarra.com.br/category/noticias/geral/vozdabarra/">Vozdabarra</a><a class="mega-menu-sub-cat-td_uid_7_594ff4926e609"  id="td_uid_21_594ff49286c77" data-td_block_id="td_uid_7_594ff4926e609" data-td_filter_value="80" href="http://www.vozdabarra.com.br/category/noticias/justica/">Justiça</a><a class="mega-menu-sub-cat-td_uid_7_594ff4926e609"  id="td_uid_22_594ff49286e12" data-td_block_id="td_uid_7_594ff4926e609" data-td_filter_value="79" href="http://www.vozdabarra.com.br/category/noticias/mundo/">Mundo</a><a class="mega-menu-sub-cat-td_uid_7_594ff4926e609"  id="td_uid_23_594ff49286fc1" data-td_block_id="td_uid_7_594ff4926e609" data-td_filter_value="76" href="http://www.vozdabarra.com.br/category/noticias/religiao/">Religião</a></div></div><div id=td_uid_7_594ff4926e609 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vozdabarra.com.br/justica-manda-soltar-dono-de-carreta-e-laudo-periciais-aponta-negligencia/" rel="bookmark" title="Justiça manda soltar dono de Carreta e Laudo Periciais Aponta Negligência."><img width="218" height="150" class="entry-thumb" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/prova-pericial-2-218x150.jpg" srcset="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/prova-pericial-2-218x150.jpg 218w, http://www.vozdabarra.com.br/wp-content/uploads/2017/06/prova-pericial-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Justiça manda soltar dono de Carreta e Laudo Periciais Aponta Negligência."/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vozdabarra.com.br/justica-manda-soltar-dono-de-carreta-e-laudo-periciais-aponta-negligencia/" rel="bookmark" title="Justiça manda soltar dono de Carreta e Laudo Periciais Aponta Negligência.">Justiça manda soltar dono de Carreta e Laudo Periciais Aponta Negligência.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vozdabarra.com.br/deputado-federal-marcus-vicente-acompanha-eleicao-de-diretorios-do-pp-partido-progressita-na-regiao-e-municipios-sao-beneficiados/" rel="bookmark" title="DEPUTADO FEDERAL MARCUS VICENTE  ACOMPANHA ELEIÇÃO DE DIRETÓRIOS DO PP &#8211; &#8221;PARTIDO PROGRESSITA&#8221; NA REGIÃO E MUNICÍPIOS SÃO BENEFICIADOS"><img width="218" height="150" class="entry-thumb" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/deputado-marcus-vicente-em-ecoporanga-1-218x150.jpg" srcset="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/deputado-marcus-vicente-em-ecoporanga-1-218x150.jpg 218w, http://www.vozdabarra.com.br/wp-content/uploads/2017/06/deputado-marcus-vicente-em-ecoporanga-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DEPUTADO FEDERAL MARCUS VICENTE  ACOMPANHA ELEIÇÃO DE DIRETÓRIOS DO PP &#8211; &#8221;PARTIDO PROGRESSITA&#8221; NA REGIÃO E MUNICÍPIOS SÃO BENEFICIADOS"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vozdabarra.com.br/deputado-federal-marcus-vicente-acompanha-eleicao-de-diretorios-do-pp-partido-progressita-na-regiao-e-municipios-sao-beneficiados/" rel="bookmark" title="DEPUTADO FEDERAL MARCUS VICENTE  ACOMPANHA ELEIÇÃO DE DIRETÓRIOS DO PP &#8211; &#8221;PARTIDO PROGRESSITA&#8221; NA REGIÃO E MUNICÍPIOS SÃO BENEFICIADOS">DEPUTADO FEDERAL MARCUS VICENTE  ACOMPANHA ELEIÇÃO DE DIRETÓRIOS DO PP&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vozdabarra.com.br/prazo-para-sacar-o-pis-vence-dia-30-confira-se-seu-nome-esta-na-lista/" rel="bookmark" title="Prazo para sacar o PIS vence dia 30. Confira se seu nome está na lista"><img width="218" height="150" class="entry-thumb" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/PIS-PAZE-EM-BSFCO-ES-2-218x150.png" srcset="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/PIS-PAZE-EM-BSFCO-ES-2-218x150.png 218w, http://www.vozdabarra.com.br/wp-content/uploads/2017/06/PIS-PAZE-EM-BSFCO-ES-2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prazo para sacar o PIS vence dia 30. Confira se seu nome está na lista"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vozdabarra.com.br/prazo-para-sacar-o-pis-vence-dia-30-confira-se-seu-nome-esta-na-lista/" rel="bookmark" title="Prazo para sacar o PIS vence dia 30. Confira se seu nome está na lista">Prazo para sacar o PIS vence dia 30. Confira se seu&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vozdabarra.com.br/saiba-como-obter-credencial-de-estacionamento-destinada-para-deficiente-ou-idoso/" rel="bookmark" title="Saiba como obter credencial de estacionamento destinada para deficiente ou idoso"><img width="218" height="150" class="entry-thumb" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/estacionamento-e1498389252120-218x150.jpg" srcset="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/estacionamento-e1498389252120-218x150.jpg 218w, http://www.vozdabarra.com.br/wp-content/uploads/2017/06/estacionamento-e1498389252120-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Saiba como obter credencial de estacionamento destinada para deficiente ou idoso"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vozdabarra.com.br/saiba-como-obter-credencial-de-estacionamento-destinada-para-deficiente-ou-idoso/" rel="bookmark" title="Saiba como obter credencial de estacionamento destinada para deficiente ou idoso">Saiba como obter credencial de estacionamento destinada para deficiente ou idoso</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_594ff4926e609" data-td_block_id="td_uid_7_594ff4926e609"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_594ff4926e609" data-td_block_id="td_uid_7_594ff4926e609"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-70"><a href="http://www.vozdabarra.com.br/category/eventos/">EVENTOS</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_24_594ff4928a806_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_24_594ff4928a806" ><script>var block_td_uid_24_594ff4928a806 = new tdBlock();
block_td_uid_24_594ff4928a806.id = "td_uid_24_594ff4928a806";
block_td_uid_24_594ff4928a806.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_24_594ff4928a806_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_24_594ff4928a806_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_24_594ff4928a806.td_column_number = "3";
block_td_uid_24_594ff4928a806.block_type = "td_block_mega_menu";
block_td_uid_24_594ff4928a806.post_count = "5";
block_td_uid_24_594ff4928a806.found_posts = "177";
block_td_uid_24_594ff4928a806.header_color = "";
block_td_uid_24_594ff4928a806.ajax_pagination_infinite_stop = "";
block_td_uid_24_594ff4928a806.max_num_pages = "36";
tdBlocksArray.push(block_td_uid_24_594ff4928a806);
</script><div id=td_uid_24_594ff4928a806 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vozdabarra.com.br/fotos-do-mazinho-acontece-o-3o-arraia-do-enche-o-barde-no-sitio-ornela-foi-lindo-e-o-maior-sucesso-parabens-aos-amigos-que-unem-para-brincar-a-quadrilha/" rel="bookmark" title="Veja as fotos do  3º ARRAIA DO ENCHE O BARDE, no sítio Ornela."><img width="218" height="150" class="entry-thumb" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/fotos-mazinho-do-hospital-3º-ARRAIÁ-DO-ENCHE-O-BARDE-no-sítio-Ornela-180-Cópia-218x150.jpg" srcset="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/fotos-mazinho-do-hospital-3º-ARRAIÁ-DO-ENCHE-O-BARDE-no-sítio-Ornela-180-Cópia-218x150.jpg 218w, http://www.vozdabarra.com.br/wp-content/uploads/2017/06/fotos-mazinho-do-hospital-3º-ARRAIÁ-DO-ENCHE-O-BARDE-no-sítio-Ornela-180-Cópia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Veja as fotos do  3º ARRAIA DO ENCHE O BARDE, no sítio Ornela."/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vozdabarra.com.br/fotos-do-mazinho-acontece-o-3o-arraia-do-enche-o-barde-no-sitio-ornela-foi-lindo-e-o-maior-sucesso-parabens-aos-amigos-que-unem-para-brincar-a-quadrilha/" rel="bookmark" title="Veja as fotos do  3º ARRAIA DO ENCHE O BARDE, no sítio Ornela.">Veja as fotos do  3º ARRAIA DO ENCHE O BARDE,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vozdabarra.com.br/governo-inaugura-estrada-do-caminhos-do-campo-em-vila-pavao/" rel="bookmark" title="Governo inaugura estrada do Caminhos do Campo em Vila Pavão"><img width="218" height="150" class="entry-thumb" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/governo-no-municipio-de-vila-pavão-218x150.jpeg" srcset="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/governo-no-municipio-de-vila-pavão-218x150.jpeg 218w, http://www.vozdabarra.com.br/wp-content/uploads/2017/06/governo-no-municipio-de-vila-pavão-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Governo inaugura estrada do Caminhos do Campo em Vila Pavão"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vozdabarra.com.br/governo-inaugura-estrada-do-caminhos-do-campo-em-vila-pavao/" rel="bookmark" title="Governo inaugura estrada do Caminhos do Campo em Vila Pavão">Governo inaugura estrada do Caminhos do Campo em Vila Pavão</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vozdabarra.com.br/150-jovens-participaram-do-juramento-a-bandeira-e-o-prefeito-alencar-marim-tomou-posse-como-presidente-da-351o-junta-do-servico-militar/" rel="bookmark" title="150 Jovens participaram do Juramento a Bandeira e o Prefeito Alencar Marim tomou posse como Presidente da 351º Junta do Serviço Militar"><img width="218" height="150" class="entry-thumb" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/posse-do-alencar-como-presidente-351-junta-militar-juramento-de-bandeira-11-218x150.jpeg" srcset="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/posse-do-alencar-como-presidente-351-junta-militar-juramento-de-bandeira-11-218x150.jpeg 218w, http://www.vozdabarra.com.br/wp-content/uploads/2017/06/posse-do-alencar-como-presidente-351-junta-militar-juramento-de-bandeira-11-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="150 Jovens participaram do Juramento a Bandeira e o Prefeito Alencar Marim tomou posse como Presidente da 351º Junta do Serviço Militar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vozdabarra.com.br/150-jovens-participaram-do-juramento-a-bandeira-e-o-prefeito-alencar-marim-tomou-posse-como-presidente-da-351o-junta-do-servico-militar/" rel="bookmark" title="150 Jovens participaram do Juramento a Bandeira e o Prefeito Alencar Marim tomou posse como Presidente da 351º Junta do Serviço Militar">150 Jovens participaram do Juramento a Bandeira e o Prefeito Alencar&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vozdabarra.com.br/1o-solenidade-de-juramento-a-bandeira-e-entrega-de-certificado-de-dispensa-de-incorporacao-do-servico-militar-cdi-do-ano-de-2014-veja-a-lista-dos-dispensados/" rel="bookmark" title="Vai acontecer a 1º Solenidade de juramento à Bandeira e Entrega de Certificado de Dispensa de Incorporação do Serviço Militar (CDI) do ano de 2017"><img width="218" height="150" class="entry-thumb" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/Destaque-218x150.jpg" srcset="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/Destaque-218x150.jpg 218w, http://www.vozdabarra.com.br/wp-content/uploads/2017/06/Destaque-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vai acontecer a 1º Solenidade de juramento à Bandeira e Entrega de Certificado de Dispensa de Incorporação do Serviço Militar (CDI) do ano de 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vozdabarra.com.br/1o-solenidade-de-juramento-a-bandeira-e-entrega-de-certificado-de-dispensa-de-incorporacao-do-servico-militar-cdi-do-ano-de-2014-veja-a-lista-dos-dispensados/" rel="bookmark" title="Vai acontecer a 1º Solenidade de juramento à Bandeira e Entrega de Certificado de Dispensa de Incorporação do Serviço Militar (CDI) do ano de 2017">Vai acontecer a 1º Solenidade de juramento à Bandeira e Entrega&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vozdabarra.com.br/mais-uma-deliciosa-feira-sabor-arte-acontece-fazendo-grande-sucesso/" rel="bookmark" title="MAIS UMA DELICIOSA FEIRA SABOR &#038; ARTE ACONTECE FAZENDO GRANDE SUCESSO."><img width="218" height="150" class="entry-thumb" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/Feira-Sabor-Arte-em-bsfco-es-6-e1497896697300-218x150.jpeg" srcset="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/Feira-Sabor-Arte-em-bsfco-es-6-e1497896697300-218x150.jpeg 218w, http://www.vozdabarra.com.br/wp-content/uploads/2017/06/Feira-Sabor-Arte-em-bsfco-es-6-e1497896697300-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MAIS UMA DELICIOSA FEIRA SABOR &#038; ARTE ACONTECE FAZENDO GRANDE SUCESSO."/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vozdabarra.com.br/mais-uma-deliciosa-feira-sabor-arte-acontece-fazendo-grande-sucesso/" rel="bookmark" title="MAIS UMA DELICIOSA FEIRA SABOR &#038; ARTE ACONTECE FAZENDO GRANDE SUCESSO.">MAIS UMA DELICIOSA FEIRA SABOR &#038; ARTE ACONTECE FAZENDO GRANDE SUCESSO.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_594ff4928a806" data-td_block_id="td_uid_24_594ff4928a806"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_594ff4928a806" data-td_block_id="td_uid_24_594ff4928a806"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-56734"><a href="http://www.vozdabarra.com.br/category/videos/">VÍDEOS</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_594ff49295bc1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_25_594ff49295bc1" ><script>var block_td_uid_25_594ff49295bc1 = new tdBlock();
block_td_uid_25_594ff49295bc1.id = "td_uid_25_594ff49295bc1";
block_td_uid_25_594ff49295bc1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_25_594ff49295bc1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_25_594ff49295bc1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_25_594ff49295bc1.td_column_number = "3";
block_td_uid_25_594ff49295bc1.block_type = "td_block_mega_menu";
block_td_uid_25_594ff49295bc1.post_count = "5";
block_td_uid_25_594ff49295bc1.found_posts = "108";
block_td_uid_25_594ff49295bc1.header_color = "";
block_td_uid_25_594ff49295bc1.ajax_pagination_infinite_stop = "";
block_td_uid_25_594ff49295bc1.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_25_594ff49295bc1);
</script><div id=td_uid_25_594ff49295bc1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vozdabarra.com.br/quem-impedira-o-golpe-na-lava-jato/" rel="bookmark" title="Quem impedirá o golpe na Lava Jato?"><img width="218" height="150" class="entry-thumb" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/maxresdefault-218x150.jpg" srcset="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/maxresdefault-218x150.jpg 218w, http://www.vozdabarra.com.br/wp-content/uploads/2017/06/maxresdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Quem impedirá o golpe na Lava Jato?"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.vozdabarra.com.br/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vozdabarra.com.br/quem-impedira-o-golpe-na-lava-jato/" rel="bookmark" title="Quem impedirá o golpe na Lava Jato?">Quem impedirá o golpe na Lava Jato?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vozdabarra.com.br/video-emocionante-da-barragem-que-se-rompeu/" rel="bookmark" title="Vídeo emocionante da Barragem que se rompeu"><img width="218" height="150" class="entry-thumb" src="http://www.vozdabarra.com.br/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vozdabarra.com.br/video-emocionante-da-barragem-que-se-rompeu/" rel="bookmark" title="Vídeo emocionante da Barragem que se rompeu">Vídeo emocionante da Barragem que se rompeu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vozdabarra.com.br/vereador-adimilssom-brum-esquenta-reuniao-na-camara/" rel="bookmark" title="Vereador Adimilssom Brum esquenta reunião"><img width="218" height="150" class="entry-thumb" src="http://www.vozdabarra.com.br/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vozdabarra.com.br/vereador-adimilssom-brum-esquenta-reuniao-na-camara/" rel="bookmark" title="Vereador Adimilssom Brum esquenta reunião">Vereador Adimilssom Brum esquenta reunião</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vozdabarra.com.br/os-videos-mais-engracados-de-janeiro2015/" rel="bookmark" title="Os vídeos mais engraçados de Janeiro/2015"><img width="218" height="150" class="entry-thumb" src="http://www.vozdabarra.com.br/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vozdabarra.com.br/os-videos-mais-engracados-de-janeiro2015/" rel="bookmark" title="Os vídeos mais engraçados de Janeiro/2015">Os vídeos mais engraçados de Janeiro/2015</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vozdabarra.com.br/melhores-momentos-flamengo-x-vasco-21012015/" rel="bookmark" title="Melhores momentos Flamengo x Vasco 21/01/2015"><img width="218" height="150" class="entry-thumb" src="http://www.vozdabarra.com.br/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vozdabarra.com.br/melhores-momentos-flamengo-x-vasco-21012015/" rel="bookmark" title="Melhores momentos Flamengo x Vasco 21/01/2015">Melhores momentos Flamengo x Vasco 21/01/2015</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_594ff49295bc1" data-td_block_id="td_uid_25_594ff49295bc1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_594ff49295bc1" data-td_block_id="td_uid_25_594ff49295bc1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.vozdabarra.com.br/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.vozdabarra.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Cidades" class="entry-crumb" href="http://www.vozdabarra.com.br/category/cidades/">Cidades</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Deputado Federal Marcus Vicente visita Hospital Fumatre, em Ecoporanga</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-73359" class="post-73359 post type-post status-publish format-standard has-post-thumbnail hentry category-cidades category-destaques category-politica tag-deputado-federal-marcus-vicente-em-ecoporanga tag-hospital-fumatre tag-noticias-de-ecoporanga tag-prefeito-elias-dalcol tag-visita-ao-fumatre" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Deputado Federal Marcus Vicente visita Hospital Fumatre, em Ecoporanga</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-25T13:34:40+00:00" >25 de junho de 2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vozdabarra.com.br%2Fdeputado-federal-marcus-vicente-visita-hospital-fumatre-em-ecoporanga%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartilhar no Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Deputado+Federal+Marcus+Vicente+visita+Hospital+Fumatre%2C+em+Ecoporanga&url=http%3A%2F%2Fwww.vozdabarra.com.br%2Fdeputado-federal-marcus-vicente-visita-hospital-fumatre-em-ecoporanga%2F&via=Voz+da+Barra"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.vozdabarra.com.br/deputado-federal-marcus-vicente-visita-hospital-fumatre-em-ecoporanga/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.vozdabarra.com.br/deputado-federal-marcus-vicente-visita-hospital-fumatre-em-ecoporanga/&amp;media=http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-12.jpg&description=Deputado+Federal+Marcus+Vicente+visita+Hospital+Fumatre%2C+em+Ecoporanga" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Deputado+Federal+Marcus+Vicente+visita+Hospital+Fumatre%2C+em+Ecoporanga%20-%20http%3A%2F%2Fwww.vozdabarra.com.br%2Fdeputado-federal-marcus-vicente-visita-hospital-fumatre-em-ecoporanga%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-12.jpg" data-caption=""><img width="696" height="461" class="entry-thumb td-modal-image" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-12-696x461.jpg" srcset="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-12-696x461.jpg 696w, http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-12-300x199.jpg 300w, http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-12-768x509.jpg 768w, http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-12.jpg 1024w, http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-12-634x420.jpg 634w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="visita do deputado marcus vicente no hospital fumatre ecoporanga, junto elias dalcol (12)"/></a></div>
        <p>Na manhã de sábado (24), o prefeito Elias Dal’Col acompanhado da primeira dama Rosângela Souza, vice-prefeito Rogério Paulino e o vereador Nélio Quedevez acompanhou o deputado federal Marcus Vicente em visita a Fundação Médico Assistencial dos Trabalhadores Rurais de Ecoporanga (FUMATRE), para conhecer as instalações do hospital e angariar recursos para a saúde do Município. O deputado que já vem apoiando e destinando recursos, se colocou mai uma vez à disposição de Ecoporanga para destinação de emendas parlamentares.</p>
<figure id="attachment_73360" style="width: 696px" class="wp-caption alignnone"><a href="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-1.jpg"><img class="wp-image-73360 size-large" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-1-1024x420.jpg" alt="" width="696" height="285" srcset="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-1.jpg 1024w, http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-1-300x123.jpg 300w, http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-1-768x315.jpg 768w, http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-1-696x285.jpg 696w" sizes="(max-width: 696px) 100vw, 696px" /></a><figcaption class="wp-caption-text">Primeira dama Rosangela Souza, prefeito Elias Dal’Col, presidente do hospital João Carlos Ribeiro, vice-prefeito Rogério Paulino, vice-presidente do hospital Vitor Luiz Barbosa, deputado Federal Marcus Vicente, vereador Nélio Qurdevez e esposa, respectivamente</figcaption></figure>
<p>O deputado federal Marcus Vicente foi recepcionado pelo presidente do hospital FUMATRE, <a href="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-10.jpg"><img class="size-medium wp-image-73369 alignleft" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-10-300x199.jpg" alt="" width="300" height="199" srcset="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-10-300x199.jpg 300w, http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-10-768x509.jpg 768w, http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-10.jpg 1024w, http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-10-696x461.jpg 696w, http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-10-634x420.jpg 634w" sizes="(max-width: 300px) 100vw, 300px" /></a>João Carlos Ribeiro e pelo vice-presidente Vitor Luiz Barbosa, onde conversaram sobre o hospital e a aplicação de investimentos e emendas, recursos para trazer a Rede Cegonha, profissionais para atender a população e implantação do sistema de hemodiálise, solicitações feitas pelo prefeito de Ecoporanga, para melhorar o atendimento no hospital.</p>
<p>O deputado acompanhado pelo prefeito Elias, vice-prefeito Rogério, vereador Nélio e pela equipe do hospital, estiveram nas enfermarias, sala de pediatria, sala de cirurgia que está com nova mesa cirúrgica elétrica, foco cirúrgico de teto e equipamentos modernos para realizar as operações, e ainda a nova sala de Raio X digital com os novos equipamentos, para agilizar o atendimento aos seus usuários.</p>
<p>“Sabemos da crise e estamos com muita vontade de fazer as coisas. Nosso prefeito está buscando parcerias para dar o resultado que nossa população tanto deseja”, disse o vereador Nélio Quedevez.</p>
<p>A emenda é uma importante contribuição para a melhoria contínua da estrutura e da tecnologia e, consequentemente, da qualidade na assistência, para o Hospital que atende 100% dos usuários do SUS no Município.</p>
<p>O prefeito disse que é possível melhorar ainda mais o atendimento aos munícipes e garantiu que a cidade ainda terá outras melhorias no setor da saúde que é uma das prioridades de sua gestão.</p>
<p>Veja as Fotos:</p>
<div id='gallery-1' class='gallery galleryid-73359 gallery-columns-1 gallery-size-td_696x385'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-1.jpg'><img width="696" height="385" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-1-696x385.jpg" class="attachment-td_696x385 size-td_696x385" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-2.jpg'><img width="696" height="385" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-2-696x385.jpg" class="attachment-td_696x385 size-td_696x385" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-3.jpg'><img width="696" height="385" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-3-696x385.jpg" class="attachment-td_696x385 size-td_696x385" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-4.jpg'><img width="696" height="385" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-4-696x385.jpg" class="attachment-td_696x385 size-td_696x385" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-5.jpg'><img width="696" height="385" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-5-696x385.jpg" class="attachment-td_696x385 size-td_696x385" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-6.jpg'><img width="696" height="385" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-6-696x385.jpg" class="attachment-td_696x385 size-td_696x385" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-7.jpg'><img width="696" height="385" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-7-696x385.jpg" class="attachment-td_696x385 size-td_696x385" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-8.jpg'><img width="696" height="385" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-8-696x385.jpg" class="attachment-td_696x385 size-td_696x385" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-9.jpg'><img width="696" height="385" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-9-696x385.jpg" class="attachment-td_696x385 size-td_696x385" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-10.jpg'><img width="696" height="385" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-10-696x385.jpg" class="attachment-td_696x385 size-td_696x385" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-11.jpg'><img width="300" height="199" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-11.jpg" class="attachment-td_696x385 size-td_696x385" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-12.jpg'><img width="696" height="385" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-12-696x385.jpg" class="attachment-td_696x385 size-td_696x385" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-13.jpg'><img width="696" height="385" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-13-696x385.jpg" class="attachment-td_696x385 size-td_696x385" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-14.jpg'><img width="696" height="385" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-14-696x385.jpg" class="attachment-td_696x385 size-td_696x385" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-15.jpg'><img width="696" height="385" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-15-696x385.jpg" class="attachment-td_696x385 size-td_696x385" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-16.jpg'><img width="696" height="385" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-16-696x385.jpg" class="attachment-td_696x385 size-td_696x385" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-17.jpg'><img width="696" height="385" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-17-696x385.jpg" class="attachment-td_696x385 size-td_696x385" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-18.jpg'><img width="449" height="385" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-18-449x385.jpg" class="attachment-td_696x385 size-td_696x385" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-19.jpg'><img width="696" height="385" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-19-696x385.jpg" class="attachment-td_696x385 size-td_696x385" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-20.jpg'><img width="696" height="385" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-20-696x385.jpg" class="attachment-td_696x385 size-td_696x385" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-21.jpg'><img width="696" height="385" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-21-696x385.jpg" class="attachment-td_696x385 size-td_696x385" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-22.jpg'><img width="696" height="385" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-22-696x385.jpg" class="attachment-td_696x385 size-td_696x385" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-23.jpg'><img width="696" height="385" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-23-696x385.jpg" class="attachment-td_696x385 size-td_696x385" alt="" /></a>
			</div></figure>
		</div>

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTILHAR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vozdabarra.com.br%2Fdeputado-federal-marcus-vicente-visita-hospital-fumatre-em-ecoporanga%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Deputado+Federal+Marcus+Vicente+visita+Hospital+Fumatre%2C+em+Ecoporanga&url=http%3A%2F%2Fwww.vozdabarra.com.br%2Fdeputado-federal-marcus-vicente-visita-hospital-fumatre-em-ecoporanga%2F&via=Voz+da+Barra"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.vozdabarra.com.br/deputado-federal-marcus-vicente-visita-hospital-fumatre-em-ecoporanga/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.vozdabarra.com.br/deputado-federal-marcus-vicente-visita-hospital-fumatre-em-ecoporanga/&amp;media=http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-12.jpg&description=Deputado+Federal+Marcus+Vicente+visita+Hospital+Fumatre%2C+em+Ecoporanga" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Deputado+Federal+Marcus+Vicente+visita+Hospital+Fumatre%2C+em+Ecoporanga%20-%20http%3A%2F%2Fwww.vozdabarra.com.br%2Fdeputado-federal-marcus-vicente-visita-hospital-fumatre-em-ecoporanga%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.vozdabarra.com.br/deputado-federal-marcus-vicente-visita-hospital-fumatre-em-ecoporanga/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.vozdabarra.com.br/deputado-federal-marcus-vicente-visita-hospital-fumatre-em-ecoporanga/" data-text="Deputado Federal Marcus Vicente visita Hospital Fumatre, em Ecoporanga" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.vozdabarra.com.br/author/nunes/">Nunes Da silva</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Nunes Da silva"></span><meta itemprop="datePublished" content="2017-06-25T13:34:40+00:00"><meta itemprop="dateModified" content="2017-06-25T13:34:40+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.vozdabarra.com.br/deputado-federal-marcus-vicente-visita-hospital-fumatre-em-ecoporanga/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/logo-site-1.png"></span><meta itemprop="name" content="Voz da Barra"></span><meta itemprop="headline " content="Deputado Federal Marcus Vicente visita Hospital Fumatre, em Ecoporanga"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/visita-do-deputado-marcus-vicente-no-hospital-fumatre-ecoporanga-junto-elias-dalcol-12.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="678"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_27_594ff492afd68_rand td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_27_594ff492afd68" ><script>var block_td_uid_27_594ff492afd68 = new tdBlock();
block_td_uid_27_594ff492afd68.id = "td_uid_27_594ff492afd68";
block_td_uid_27_594ff492afd68.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_27_594ff492afd68_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_27_594ff492afd68_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":73359,"live_filter_cur_post_author":"19","block_template_id":""}';
block_td_uid_27_594ff492afd68.td_column_number = "3";
block_td_uid_27_594ff492afd68.block_type = "td_block_related_posts";
block_td_uid_27_594ff492afd68.post_count = "3";
block_td_uid_27_594ff492afd68.found_posts = "4078";
block_td_uid_27_594ff492afd68.header_color = "";
block_td_uid_27_594ff492afd68.ajax_pagination_infinite_stop = "";
block_td_uid_27_594ff492afd68.max_num_pages = "1360";
tdBlocksArray.push(block_td_uid_27_594ff492afd68);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_28_594ff492d62a1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_27_594ff492afd68" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_29_594ff492d6308" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_27_594ff492afd68" href="#">Mais do autor</a></h4><div id=td_uid_27_594ff492afd68 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vozdabarra.com.br/em-tempo-de-passar-o-brasil-a-limpo-o-que-nao-falta-e-neguinho-de-orelha-levantada-caso-pimentel-seja-condenado-delacao-premiada-pode-movimentar-o-espirito-santo/" rel="bookmark" title="Em tempo de passar o Brasil a limpo, o que não falta e neguinho de  orelha levantada! Caso Pimentel seja condenado, delação premiada pode movimentar o Espírito Santo."><img width="218" height="150" class="entry-thumb" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/Foto-Guilherme-Ferrari-218x150.jpg" srcset="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/Foto-Guilherme-Ferrari-218x150.jpg 218w, http://www.vozdabarra.com.br/wp-content/uploads/2017/06/Foto-Guilherme-Ferrari-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Em tempo de passar o Brasil a limpo, o que não falta e neguinho de  orelha levantada! Caso Pimentel seja condenado, delação premiada pode movimentar o Espírito Santo."/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vozdabarra.com.br/em-tempo-de-passar-o-brasil-a-limpo-o-que-nao-falta-e-neguinho-de-orelha-levantada-caso-pimentel-seja-condenado-delacao-premiada-pode-movimentar-o-espirito-santo/" rel="bookmark" title="Em tempo de passar o Brasil a limpo, o que não falta e neguinho de  orelha levantada! Caso Pimentel seja condenado, delação premiada pode movimentar o Espírito Santo.">Em tempo de passar o Brasil a limpo, o que não falta e neguinho de  orelha levantada! Caso Pimentel seja condenado, delação premiada...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vozdabarra.com.br/justica-manda-soltar-dono-de-carreta-e-laudo-periciais-aponta-negligencia/" rel="bookmark" title="Justiça manda soltar dono de Carreta e Laudo Periciais Aponta Negligência."><img width="218" height="150" class="entry-thumb" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/prova-pericial-2-218x150.jpg" srcset="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/prova-pericial-2-218x150.jpg 218w, http://www.vozdabarra.com.br/wp-content/uploads/2017/06/prova-pericial-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Justiça manda soltar dono de Carreta e Laudo Periciais Aponta Negligência."/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vozdabarra.com.br/justica-manda-soltar-dono-de-carreta-e-laudo-periciais-aponta-negligencia/" rel="bookmark" title="Justiça manda soltar dono de Carreta e Laudo Periciais Aponta Negligência.">Justiça manda soltar dono de Carreta e Laudo Periciais Aponta Negligência.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.vozdabarra.com.br/deputado-federal-marcus-vicente-acompanha-eleicao-de-diretorios-do-pp-partido-progressita-na-regiao-e-municipios-sao-beneficiados/" rel="bookmark" title="DEPUTADO FEDERAL MARCUS VICENTE  ACOMPANHA ELEIÇÃO DE DIRETÓRIOS DO PP &#8211; &#8221;PARTIDO PROGRESSITA&#8221; NA REGIÃO E MUNICÍPIOS SÃO BENEFICIADOS"><img width="218" height="150" class="entry-thumb" src="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/deputado-marcus-vicente-em-ecoporanga-1-218x150.jpg" srcset="http://www.vozdabarra.com.br/wp-content/uploads/2017/06/deputado-marcus-vicente-em-ecoporanga-1-218x150.jpg 218w, http://www.vozdabarra.com.br/wp-content/uploads/2017/06/deputado-marcus-vicente-em-ecoporanga-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DEPUTADO FEDERAL MARCUS VICENTE  ACOMPANHA ELEIÇÃO DE DIRETÓRIOS DO PP &#8211; &#8221;PARTIDO PROGRESSITA&#8221; NA REGIÃO E MUNICÍPIOS SÃO BENEFICIADOS"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vozdabarra.com.br/deputado-federal-marcus-vicente-acompanha-eleicao-de-diretorios-do-pp-partido-progressita-na-regiao-e-municipios-sao-beneficiados/" rel="bookmark" title="DEPUTADO FEDERAL MARCUS VICENTE  ACOMPANHA ELEIÇÃO DE DIRETÓRIOS DO PP &#8211; &#8221;PARTIDO PROGRESSITA&#8221; NA REGIÃO E MUNICÍPIOS SÃO BENEFICIADOS">DEPUTADO FEDERAL MARCUS VICENTE  ACOMPANHA ELEIÇÃO DE DIRETÓRIOS DO PP &#8211; &#8221;PARTIDO PROGRESSITA&#8221; NA REGIÃO E MUNICÍPIOS SÃO BENEFICIADOS</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_594ff492afd68" data-td_block_id="td_uid_27_594ff492afd68"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_594ff492afd68" data-td_block_id="td_uid_27_594ff492afd68"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_9 widget widget_text">			<div class="textwidget"><p><a href="https://play.google.com/store/apps/details?id=com.webmundo.vozdabarra&amp;hl=pt-BR"><img src="http://www.vozdabarra.com.br/wp-content/uploads/2016/03/banner-app.jpg" width="325"/></a></p>
</div>
		</aside><aside class="td_block_template_9 widget widget_revslider"><!-- START REVOLUTION SLIDER 4.6.0 fixed mode -->

<div id="rev_slider_2_2_wrapper" class="rev_slider_wrapper" style="margin:0px auto;background-color:#E9E9E9;padding:0px;margin-top:0px;margin-bottom:0px;height:250px;width:325px;">
	<div id="rev_slider_2_2" class="rev_slider" style="display:none;height:250px;width:325px;">
<ul>	<!-- SLIDE  -->
	<li data-transition="zoomout" data-slotamount="7" data-masterspeed="300"  data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://www.vozdabarra.com.br/wp-content/uploads/2016/04/orquidario.jpg"  alt=""  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption sfr"
			 data-x="214"
			 data-y="-26" 
			data-speed="300"
			data-start="500"
			data-easing="Power3.easeInOut"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			 data-endspeed="300"

			style="z-index: 2;"><img src="http://www.vozdabarra.com.br/wp-content/uploads/2016/04/1-1.png" alt="">
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption lfl"
			 data-x="1"
			 data-y="139" 
			data-speed="300"
			data-start="500"
			data-easing="Power3.easeInOut"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			 data-endspeed="300"

			style="z-index: 3;"><img src="http://www.vozdabarra.com.br/wp-content/uploads/2016/04/2.png" alt="">
		</div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption lft"
			 data-x="21"
			 data-y="19" 
			data-speed="300"
			data-start="800"
			data-easing="Power3.easeInOut"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			 data-endspeed="300"

			style="z-index: 4;"><img src="http://www.vozdabarra.com.br/wp-content/uploads/2016/04/orquidario.png" alt="">
		</div>

		<!-- LAYER NR. 4 -->
		<div class="tp-caption sfb"
			 data-x="90"
			 data-y="50" 
			data-speed="300"
			data-start="1100"
			data-easing="Power3.easeInOut"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			 data-endspeed="300"

			style="z-index: 5;"><img src="http://www.vozdabarra.com.br/wp-content/uploads/2016/04/helmer.png" alt="">
		</div>

		<!-- LAYER NR. 5 -->
		<div class="tp-caption skewfromleft"
			 data-x="22"
			 data-y="93" 
			data-speed="300"
			data-start="1400"
			data-easing="Power3.easeInOut"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			 data-endspeed="300"

			style="z-index: 6;"><img src="http://www.vozdabarra.com.br/wp-content/uploads/2016/04/barra.png" alt="">
		</div>

		<!-- LAYER NR. 6 -->
		<div class="tp-caption skewfromrightshort"
			 data-x="102"
			 data-y="114" 
			data-speed="300"
			data-start="1700"
			data-easing="Power3.easeInOut"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			 data-endspeed="300"

			style="z-index: 7;"><img src="http://www.vozdabarra.com.br/wp-content/uploads/2016/04/frente.png" alt="">
		</div>

		<!-- LAYER NR. 7 -->
		<div class="tp-caption lft"
			 data-x="143"
			 data-y="163" 
			data-speed="300"
			data-start="2000"
			data-easing="easeOutBounce"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			 data-endspeed="300"

			style="z-index: 8;"><img src="http://www.vozdabarra.com.br/wp-content/uploads/2016/04/tel.png" alt="">
		</div>

		<!-- LAYER NR. 8 -->
		<div class="tp-caption black sfb tp-resizeme"
			 data-x="194"
			 data-y="184" 
			data-speed="300"
			data-start="2300"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			 data-endspeed="300"

			style="z-index: 9; max-width: auto; max-height: auto; white-space: nowrap;"><a href='http://www.vozdabarra.com.br/orquidario-helmer-em-barra-de-sao-franciscoes' class='tp-button green small'>Saiba Mais</a>
		</div>
	</li>
	<!-- SLIDE  -->
	<li data-transition="zoomout" data-slotamount="7" data-masterspeed="300"  data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://www.vozdabarra.com.br/wp-content/uploads/2016/04/orquidario.jpg"  alt=""  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption sfr"
			 data-x="214"
			 data-y="-26" 
			data-speed="300"
			data-start="500"
			data-easing="Power3.easeInOut"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			 data-endspeed="300"

			style="z-index: 2;"><img src="http://www.vozdabarra.com.br/wp-content/uploads/2016/04/1-1.png" alt="">
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption lfl"
			 data-x="1"
			 data-y="139" 
			data-speed="300"
			data-start="500"
			data-easing="Power3.easeInOut"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			 data-endspeed="300"

			style="z-index: 3;"><img src="http://www.vozdabarra.com.br/wp-content/uploads/2016/04/2.png" alt="">
		</div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption lft"
			 data-x="21"
			 data-y="19" 
			data-speed="300"
			data-start="800"
			data-easing="Power3.easeInOut"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			 data-endspeed="300"

			style="z-index: 4;"><img src="http://www.vozdabarra.com.br/wp-content/uploads/2016/04/orquidario.png" alt="">
		</div>

		<!-- LAYER NR. 4 -->
		<div class="tp-caption sfb"
			 data-x="90"
			 data-y="50" 
			data-speed="300"
			data-start="1100"
			data-easing="Power3.easeInOut"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			 data-endspeed="300"

			style="z-index: 5;"><img src="http://www.vozdabarra.com.br/wp-content/uploads/2016/04/helmer.png" alt="">
		</div>

		<!-- LAYER NR. 5 -->
		<div class="tp-caption skewfromleft"
			 data-x="22"
			 data-y="93" 
			data-speed="300"
			data-start="1400"
			data-easing="Power3.easeInOut"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			 data-endspeed="300"

			style="z-index: 6;"><img src="http://www.vozdabarra.com.br/wp-content/uploads/2016/04/barra.png" alt="">
		</div>

		<!-- LAYER NR. 6 -->
		<div class="tp-caption skewfromrightshort"
			 data-x="102"
			 data-y="114" 
			data-speed="300"
			data-start="1700"
			data-easing="Power3.easeInOut"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			 data-endspeed="300"

			style="z-index: 7;"><img src="http://www.vozdabarra.com.br/wp-content/uploads/2016/04/frente.png" alt="">
		</div>

		<!-- LAYER NR. 7 -->
		<div class="tp-caption lft"
			 data-x="143"
			 data-y="163" 
			data-speed="300"
			data-start="2000"
			data-easing="easeOutBounce"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			 data-endspeed="300"

			style="z-index: 8;"><img src="http://www.vozdabarra.com.br/wp-content/uploads/2016/04/tel.png" alt="">
		</div>

		<!-- LAYER NR. 8 -->
		<div class="tp-caption black sfb tp-resizeme"
			 data-x="194"
			 data-y="184" 
			data-speed="300"
			data-start="2300"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			 data-endspeed="300"

			style="z-index: 9; max-width: auto; max-height: auto; white-space: nowrap;"><a href='http://www.vozdabarra.com.br/orquidario-helmer-em-barra-de-sao-franciscoes' class='tp-button green small'>Saiba Mais</a>
		</div>
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>

			<script type="text/javascript">

				/******************************************
					-	PREPARE PLACEHOLDER FOR SLIDER	-
				******************************************/
				

				var setREVStartSize = function() {
					var	tpopt = new Object();
						tpopt.startwidth = 325;
						tpopt.startheight = 250;
						tpopt.container = jQuery('#rev_slider_2_2');
						tpopt.fullScreen = "off";
						tpopt.forceFullWidth="off";

					tpopt.container.closest(".rev_slider_wrapper").css({height:tpopt.container.height()});tpopt.width=parseInt(tpopt.container.width(),0);tpopt.height=parseInt(tpopt.container.height(),0);tpopt.bw=tpopt.width/tpopt.startwidth;tpopt.bh=tpopt.height/tpopt.startheight;if(tpopt.bh>tpopt.bw)tpopt.bh=tpopt.bw;if(tpopt.bh<tpopt.bw)tpopt.bw=tpopt.bh;if(tpopt.bw<tpopt.bh)tpopt.bh=tpopt.bw;if(tpopt.bh>1){tpopt.bw=1;tpopt.bh=1}if(tpopt.bw>1){tpopt.bw=1;tpopt.bh=1}tpopt.height=Math.round(tpopt.startheight*(tpopt.width/tpopt.startwidth));if(tpopt.height>tpopt.startheight&&tpopt.autoHeight!="on")tpopt.height=tpopt.startheight;if(tpopt.fullScreen=="on"){tpopt.height=tpopt.bw*tpopt.startheight;var cow=tpopt.container.parent().width();var coh=jQuery(window).height();if(tpopt.fullScreenOffsetContainer!=undefined){try{var offcontainers=tpopt.fullScreenOffsetContainer.split(",");jQuery.each(offcontainers,function(e,t){coh=coh-jQuery(t).outerHeight(true);if(coh<tpopt.minFullScreenHeight)coh=tpopt.minFullScreenHeight})}catch(e){}}tpopt.container.parent().height(coh);tpopt.container.height(coh);tpopt.container.closest(".rev_slider_wrapper").height(coh);tpopt.container.closest(".forcefullwidth_wrapper_tp_banner").find(".tp-fullwidth-forcer").height(coh);tpopt.container.css({height:"100%"});tpopt.height=coh;}else{tpopt.container.height(tpopt.height);tpopt.container.closest(".rev_slider_wrapper").height(tpopt.height);tpopt.container.closest(".forcefullwidth_wrapper_tp_banner").find(".tp-fullwidth-forcer").height(tpopt.height);}
				};

				/* CALL PLACEHOLDER */
				setREVStartSize();


				var tpj=jQuery;
				tpj.noConflict();
				var revapi2;

				tpj(document).ready(function() {

				if(tpj('#rev_slider_2_2').revolution == undefined)
					revslider_showDoubleJqueryError('#rev_slider_2_2');
				else
				   revapi2 = tpj('#rev_slider_2_2').show().revolution(
					{
						dottedOverlay:"none",
						delay:9000,
						startwidth:325,
						startheight:250,
						hideThumbs:200,

						thumbWidth:100,
						thumbHeight:50,
						thumbAmount:1,
						
												
						simplifyAll:"off",

						navigationType:"none",
						navigationArrows:"none",
						navigationStyle:"round",

						touchenabled:"on",
						onHoverStop:"on",
						nextSlideOnWindowFocus:"off",

						swipe_threshold: 75,
						swipe_min_touches: 1,
						drag_block_vertical: false,
						
												
												
						keyboardNavigation:"off",

						navigationHAlign:"center",
						navigationVAlign:"bottom",
						navigationHOffset:0,
						navigationVOffset:20,

						soloArrowLeftHalign:"left",
						soloArrowLeftValign:"center",
						soloArrowLeftHOffset:20,
						soloArrowLeftVOffset:0,

						soloArrowRightHalign:"right",
						soloArrowRightValign:"center",
						soloArrowRightHOffset:20,
						soloArrowRightVOffset:0,

						shadow:0,
						fullWidth:"off",
						fullScreen:"off",

						spinner:"spinner0",
						
						stopLoop:"off",
						stopAfterLoops:-1,
						stopAtSlide:-1,

						shuffle:"off",

						
						
						
						
						hideTimerBar:"on",
						hideThumbsOnMobile:"off",
						hideNavDelayOnMobile:1500,
						hideBulletsOnMobile:"off",
						hideArrowsOnMobile:"off",
						hideThumbsUnderResolution:0,

												hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						startWithSlide:0					});



					
				});	/*ready*/

			</script>


			</div><!-- END REVOLUTION SLIDER --></aside><aside class="td_block_template_9 widget widget_revslider"><!-- START REVOLUTION SLIDER 4.6.0 fixed mode -->

<div id="rev_slider_6_3_wrapper" class="rev_slider_wrapper" style="margin:0px auto;background-color:#E9E9E9;padding:0px;margin-top:0px;margin-bottom:0px;height:250px;width:325px;">
	<div id="rev_slider_6_3" class="rev_slider" style="display:none;height:250px;width:325px;">
<ul>	<!-- SLIDE  -->
	<li data-transition="fade" data-slotamount="7" data-masterspeed="300"  data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://www.vozdabarra.com.br/wp-content/uploads/2016/11/fundo.jpg"  alt="fundo"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption lfb"
			 data-x="2"
			 data-y="11" 
			data-speed="300"
			data-start="500"
			data-easing="easeOutBounce"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			 data-endspeed="300"

			style="z-index: 2;"><img src="http://www.vozdabarra.com.br/wp-content/uploads/2016/11/logo.png" alt="">
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption lfb"
			 data-x="9"
			 data-y="167" 
			data-speed="300"
			data-start="700"
			data-easing="Power3.easeInOut"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			 data-endspeed="300"

			style="z-index: 3;"><img src="http://www.vozdabarra.com.br/wp-content/uploads/2016/11/fundo-telefones.png" alt="">
		</div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption sft"
			 data-x="20"
			 data-y="178" 
			data-speed="300"
			data-start="1000"
			data-easing="easeOutBounce"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			 data-endspeed="300"

			style="z-index: 4;"><img src="http://www.vozdabarra.com.br/wp-content/uploads/2016/11/tel1.png" alt="">
		</div>

		<!-- LAYER NR. 4 -->
		<div class="tp-caption lft"
			 data-x="144"
			 data-y="172" 
			data-speed="300"
			data-start="1300"
			data-easing="easeOutBounce"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			 data-endspeed="300"

			style="z-index: 5;"><img src="http://www.vozdabarra.com.br/wp-content/uploads/2016/11/tel2.png" alt="">
		</div>

		<!-- LAYER NR. 5 -->
		<div class="tp-caption lft"
			 data-x="46"
			 data-y="201" 
			data-speed="300"
			data-start="1600"
			data-easing="easeOutBounce"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			 data-endspeed="300"

			style="z-index: 6;"><img src="http://www.vozdabarra.com.br/wp-content/uploads/2016/11/tel3.png" alt="">
		</div>
	</li>
	<!-- SLIDE  -->
	<li data-transition="fade" data-slotamount="7" data-masterspeed="300"  data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://www.vozdabarra.com.br/wp-content/uploads/2016/11/fundo.jpg"  alt="fundo"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption lfb"
			 data-x="2"
			 data-y="11" 
			data-speed="300"
			data-start="500"
			data-easing="easeOutBounce"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			 data-endspeed="300"

			style="z-index: 2;"><img src="http://www.vozdabarra.com.br/wp-content/uploads/2016/11/logo.png" alt="">
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption lfb"
			 data-x="9"
			 data-y="167" 
			data-speed="300"
			data-start="700"
			data-easing="Power3.easeInOut"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			 data-endspeed="300"

			style="z-index: 3;"><img src="http://www.vozdabarra.com.br/wp-content/uploads/2016/11/fundo-telefones.png" alt="">
		</div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption lfl"
			 data-x="26"
			 data-y="173" 
			data-speed="300"
			data-start="1000"
			data-easing="Power3.easeInOut"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			 data-endspeed="300"

			style="z-index: 4;"><img src="http://www.vozdabarra.com.br/wp-content/uploads/2016/11/end1.png" alt="">
		</div>

		<!-- LAYER NR. 4 -->
		<div class="tp-caption sfr"
			 data-x="24"
			 data-y="190" 
			data-speed="300"
			data-start="1300"
			data-easing="Power3.easeInOut"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			 data-endspeed="300"

			style="z-index: 5;"><img src="http://www.vozdabarra.com.br/wp-content/uploads/2016/11/end2.png" alt="">
		</div>

		<!-- LAYER NR. 5 -->
		<div class="tp-caption lfl"
			 data-x="26"
			 data-y="207" 
			data-speed="300"
			data-start="1600"
			data-easing="Power3.easeInOut"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			 data-endspeed="300"

			style="z-index: 6;"><img src="http://www.vozdabarra.com.br/wp-content/uploads/2016/11/end3.png" alt="">
		</div>

		<!-- LAYER NR. 6 -->
		<div class="tp-caption black sft tp-resizeme"
			 data-x="53"
			 data-y="113" 
			data-speed="300"
			data-start="1900"
			data-easing="easeOutBounce"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			 data-endspeed="300"

			style="z-index: 7; max-width: auto; max-height: auto; white-space: nowrap;"><a href='http://www.gvpirotecnia.com.br' class='tp-button red small'>www.gvpirotecnia.com.br</a>
		</div>
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>

			<script type="text/javascript">

				/******************************************
					-	PREPARE PLACEHOLDER FOR SLIDER	-
				******************************************/
				

				var setREVStartSize = function() {
					var	tpopt = new Object();
						tpopt.startwidth = 325;
						tpopt.startheight = 250;
						tpopt.container = jQuery('#rev_slider_6_3');
						tpopt.fullScreen = "off";
						tpopt.forceFullWidth="off";

					tpopt.container.closest(".rev_slider_wrapper").css({height:tpopt.container.height()});tpopt.width=parseInt(tpopt.container.width(),0);tpopt.height=parseInt(tpopt.container.height(),0);tpopt.bw=tpopt.width/tpopt.startwidth;tpopt.bh=tpopt.height/tpopt.startheight;if(tpopt.bh>tpopt.bw)tpopt.bh=tpopt.bw;if(tpopt.bh<tpopt.bw)tpopt.bw=tpopt.bh;if(tpopt.bw<tpopt.bh)tpopt.bh=tpopt.bw;if(tpopt.bh>1){tpopt.bw=1;tpopt.bh=1}if(tpopt.bw>1){tpopt.bw=1;tpopt.bh=1}tpopt.height=Math.round(tpopt.startheight*(tpopt.width/tpopt.startwidth));if(tpopt.height>tpopt.startheight&&tpopt.autoHeight!="on")tpopt.height=tpopt.startheight;if(tpopt.fullScreen=="on"){tpopt.height=tpopt.bw*tpopt.startheight;var cow=tpopt.container.parent().width();var coh=jQuery(window).height();if(tpopt.fullScreenOffsetContainer!=undefined){try{var offcontainers=tpopt.fullScreenOffsetContainer.split(",");jQuery.each(offcontainers,function(e,t){coh=coh-jQuery(t).outerHeight(true);if(coh<tpopt.minFullScreenHeight)coh=tpopt.minFullScreenHeight})}catch(e){}}tpopt.container.parent().height(coh);tpopt.container.height(coh);tpopt.container.closest(".rev_slider_wrapper").height(coh);tpopt.container.closest(".forcefullwidth_wrapper_tp_banner").find(".tp-fullwidth-forcer").height(coh);tpopt.container.css({height:"100%"});tpopt.height=coh;}else{tpopt.container.height(tpopt.height);tpopt.container.closest(".rev_slider_wrapper").height(tpopt.height);tpopt.container.closest(".forcefullwidth_wrapper_tp_banner").find(".tp-fullwidth-forcer").height(tpopt.height);}
				};

				/* CALL PLACEHOLDER */
				setREVStartSize();


				var tpj=jQuery;
				tpj.noConflict();
				var revapi6;

				tpj(document).ready(function() {

				if(tpj('#rev_slider_6_3').revolution == undefined)
					revslider_showDoubleJqueryError('#rev_slider_6_3');
				else
				   revapi6 = tpj('#rev_slider_6_3').show().revolution(
					{
						dottedOverlay:"none",
						delay:5000,
						startwidth:325,
						startheight:250,
						hideThumbs:200,

						thumbWidth:100,
						thumbHeight:50,
						thumbAmount:2,
						
												
						simplifyAll:"off",

						navigationType:"none",
						navigationArrows:"none",
						navigationStyle:"round",

						touchenabled:"on",
						onHoverStop:"on",
						nextSlideOnWindowFocus:"off",

						swipe_threshold: 75,
						swipe_min_touches: 1,
						drag_block_vertical: false,
						
												
												
						keyboardNavigation:"off",

						navigationHAlign:"center",
						navigationVAlign:"bottom",
						navigationHOffset:0,
						navigationVOffset:20,

						soloArrowLeftHalign:"left",
						soloArrowLeftValign:"center",
						soloArrowLeftHOffset:20,
						soloArrowLeftVOffset:0,

						soloArrowRightHalign:"right",
						soloArrowRightValign:"center",
						soloArrowRightHOffset:20,
						soloArrowRightVOffset:0,

						shadow:0,
						fullWidth:"off",
						fullScreen:"off",

						spinner:"spinner0",
						
						stopLoop:"off",
						stopAfterLoops:-1,
						stopAtSlide:-1,

						shuffle:"off",

						
						
						
						
						hideTimerBar:"on",
						hideThumbsOnMobile:"off",
						hideNavDelayOnMobile:1500,
						hideBulletsOnMobile:"off",
						hideArrowsOnMobile:"off",
						hideThumbsUnderResolution:0,

												hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						startWithSlide:0					});



					
				});	/*ready*/

			</script>


			</div><!-- END REVOLUTION SLIDER --></aside><aside class="td_block_template_9 widget widget_revslider"><!-- START REVOLUTION SLIDER 4.6.0 fixed mode -->

<div id="rev_slider_10_4_wrapper" class="rev_slider_wrapper" style="margin:0px auto;background-color:#E9E9E9;padding:0px;margin-top:0px;margin-bottom:0px;height:250px;width:325px;">
	<div id="rev_slider_10_4" class="rev_slider" style="display:none;height:250px;width:325px;">
<ul>	<!-- SLIDE  -->
	<li data-transition="zoomout" data-slotamount="7" data-masterspeed="300" data-delay="5000"  data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://www.vozdabarra.com.br/wp-content/uploads/2017/04/fundo-sorvetes.jpg"  alt="fundo-sorvetes"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption skewfromrightshort"
			 data-x="34"
			 data-y="18" 
			data-speed="300"
			data-start="500"
			data-easing="Power3.easeInOut"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			 data-endspeed="300"

			style="z-index: 2;"><img src="http://www.vozdabarra.com.br/wp-content/uploads/2017/04/logo-sorvetes.png" alt="">
		</div>
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300"  data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://www.vozdabarra.com.br/wp-content/uploads/2017/04/fundo-sorvetes.jpg"  alt="fundo-sorvetes"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption lft"
			 data-x="53"
			 data-y="10" 
			data-speed="300"
			data-start="500"
			data-easing="Power3.easeInOut"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			 data-endspeed="300"

			style="z-index: 2;"><img src="http://www.vozdabarra.com.br/wp-content/uploads/2017/04/logo2.png" alt="">
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption lfl"
			 data-x="20"
			 data-y="85" 
			data-speed="300"
			data-start="1000"
			data-easing="Power3.easeInOut"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			 data-endspeed="300"

			style="z-index: 3;"><img src="http://www.vozdabarra.com.br/wp-content/uploads/2017/04/av.png" alt="">
		</div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption sfr"
			 data-x="20"
			 data-y="110" 
			data-speed="300"
			data-start="1500"
			data-easing="Power3.easeInOut"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			 data-endspeed="300"

			style="z-index: 4;"><img src="http://www.vozdabarra.com.br/wp-content/uploads/2017/04/bairro.png" alt="">
		</div>

		<!-- LAYER NR. 4 -->
		<div class="tp-caption lfb"
			 data-x="20"
			 data-y="145" 
			data-speed="300"
			data-start="2000"
			data-easing="Power3.easeInOut"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			 data-endspeed="300"

			style="z-index: 5;"><img src="http://www.vozdabarra.com.br/wp-content/uploads/2017/04/barra.png" alt="">
		</div>

		<!-- LAYER NR. 5 -->
		<div class="tp-caption lft"
			 data-x="40"
			 data-y="185" 
			data-speed="300"
			data-start="2500"
			data-easing="easeOutBounce"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			 data-endspeed="300"

			style="z-index: 6;"><img src="http://www.vozdabarra.com.br/wp-content/uploads/2017/04/telefone.png" alt="">
		</div>
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>

			<script type="text/javascript">

				/******************************************
					-	PREPARE PLACEHOLDER FOR SLIDER	-
				******************************************/
				

				var setREVStartSize = function() {
					var	tpopt = new Object();
						tpopt.startwidth = 325;
						tpopt.startheight = 250;
						tpopt.container = jQuery('#rev_slider_10_4');
						tpopt.fullScreen = "off";
						tpopt.forceFullWidth="off";

					tpopt.container.closest(".rev_slider_wrapper").css({height:tpopt.container.height()});tpopt.width=parseInt(tpopt.container.width(),0);tpopt.height=parseInt(tpopt.container.height(),0);tpopt.bw=tpopt.width/tpopt.startwidth;tpopt.bh=tpopt.height/tpopt.startheight;if(tpopt.bh>tpopt.bw)tpopt.bh=tpopt.bw;if(tpopt.bh<tpopt.bw)tpopt.bw=tpopt.bh;if(tpopt.bw<tpopt.bh)tpopt.bh=tpopt.bw;if(tpopt.bh>1){tpopt.bw=1;tpopt.bh=1}if(tpopt.bw>1){tpopt.bw=1;tpopt.bh=1}tpopt.height=Math.round(tpopt.startheight*(tpopt.width/tpopt.startwidth));if(tpopt.height>tpopt.startheight&&tpopt.autoHeight!="on")tpopt.height=tpopt.startheight;if(tpopt.fullScreen=="on"){tpopt.height=tpopt.bw*tpopt.startheight;var cow=tpopt.container.parent().width();var coh=jQuery(window).height();if(tpopt.fullScreenOffsetContainer!=undefined){try{var offcontainers=tpopt.fullScreenOffsetContainer.split(",");jQuery.each(offcontainers,function(e,t){coh=coh-jQuery(t).outerHeight(true);if(coh<tpopt.minFullScreenHeight)coh=tpopt.minFullScreenHeight})}catch(e){}}tpopt.container.parent().height(coh);tpopt.container.height(coh);tpopt.container.closest(".rev_slider_wrapper").height(coh);tpopt.container.closest(".forcefullwidth_wrapper_tp_banner").find(".tp-fullwidth-forcer").height(coh);tpopt.container.css({height:"100%"});tpopt.height=coh;}else{tpopt.container.height(tpopt.height);tpopt.container.closest(".rev_slider_wrapper").height(tpopt.height);tpopt.container.closest(".forcefullwidth_wrapper_tp_banner").find(".tp-fullwidth-forcer").height(tpopt.height);}
				};

				/* CALL PLACEHOLDER */
				setREVStartSize();


				var tpj=jQuery;
				tpj.noConflict();
				var revapi10;

				tpj(document).ready(function() {

				if(tpj('#rev_slider_10_4').revolution == undefined)
					revslider_showDoubleJqueryError('#rev_slider_10_4');
				else
				   revapi10 = tpj('#rev_slider_10_4').show().revolution(
					{
						dottedOverlay:"none",
						delay:9000,
						startwidth:325,
						startheight:250,
						hideThumbs:200,

						thumbWidth:100,
						thumbHeight:50,
						thumbAmount:2,
						
												
						simplifyAll:"off",

						navigationType:"none",
						navigationArrows:"none",
						navigationStyle:"round",

						touchenabled:"on",
						onHoverStop:"on",
						nextSlideOnWindowFocus:"off",

						swipe_threshold: 75,
						swipe_min_touches: 1,
						drag_block_vertical: false,
						
												
												
						keyboardNavigation:"off",

						navigationHAlign:"center",
						navigationVAlign:"bottom",
						navigationHOffset:0,
						navigationVOffset:20,

						soloArrowLeftHalign:"left",
						soloArrowLeftValign:"center",
						soloArrowLeftHOffset:20,
						soloArrowLeftVOffset:0,

						soloArrowRightHalign:"right",
						soloArrowRightValign:"center",
						soloArrowRightHOffset:20,
						soloArrowRightVOffset:0,

						shadow:0,
						fullWidth:"off",
						fullScreen:"off",

						spinner:"spinner0",
						
						stopLoop:"off",
						stopAfterLoops:-1,
						stopAtSlide:-1,

						shuffle:"off",

						
						
						
						
						hideTimerBar:"on",
						hideThumbsOnMobile:"off",
						hideNavDelayOnMobile:1500,
						hideBulletsOnMobile:"off",
						hideArrowsOnMobile:"off",
						hideThumbsUnderResolution:0,

												hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						startWithSlide:0					});



					
				});	/*ready*/

			</script>


			</div><!-- END REVOLUTION SLIDER --></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_9 widget widget_text"><h4 class="td-block-title"><span>Voz da Barra</span></h4>			<div class="textwidget"><p>Notícias de Barra de São Francisco e Região</p>
<p>contato@vozdabarra.com.br</p>
<p><img src="http://www.vozdabarra.com.br/wp-content/uploads/2016/02/logo-footer-2.png"></p>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_9 widget widget_nav_menu"><h4 class="td-block-title"><span>Categorias</span></h4><div class="menu-rodape2-container"><ul id="menu-rodape2" class="menu"><li id="menu-item-56759" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-56759"><a href="http://www.vozdabarra.com.br/category/cidades/">Cidades</a></li>
<li id="menu-item-56760" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56760"><a href="http://www.vozdabarra.com.br/category/esportes/">Esportes</a></li>
<li id="menu-item-56761" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56761"><a href="http://www.vozdabarra.com.br/category/eventos/">Eventos</a></li>
<li id="menu-item-56762" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56762"><a href="http://www.vozdabarra.com.br/category/educacao/">Educação</a></li>
<li id="menu-item-56763" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56763"><a href="http://www.vozdabarra.com.br/category/policial/">Policial</a></li>
<li id="menu-item-56764" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-56764"><a href="http://www.vozdabarra.com.br/category/politica/">Política</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_9 widget widget_nav_menu"><h4 class="td-block-title"><span>Notícias</span></h4><div class="menu-rodape1-container"><ul id="menu-rodape1" class="menu"><li id="menu-item-56751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-56751"><a href="http://www.vozdabarra.com.br/category/noticias/brasil/">Brasil</a></li>
<li id="menu-item-56753" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56753"><a href="http://www.vozdabarra.com.br/category/educacao/">Educação</a></li>
<li id="menu-item-56754" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56754"><a href="http://www.vozdabarra.com.br/category/noticias/estado/">Estado</a></li>
<li id="menu-item-56756" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56756"><a href="http://www.vozdabarra.com.br/category/noticias/justica/">Justiça</a></li>
<li id="menu-item-56757" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56757"><a href="http://www.vozdabarra.com.br/category/noticias/mundo/">Mundo</a></li>
<li id="menu-item-56758" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56758"><a href="http://www.vozdabarra.com.br/category/noticias/religiao/">Religião</a></li>
</ul></div></aside>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-rodape3-container"><ul id="menu-rodape3" class="td-subfooter-menu"><li id="menu-item-56773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-56773"><a href="http://www.vozdabarra.com.br/sobre-nos/">Sobre Nós</a></li>
<li id="menu-item-56774" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56774"><a href="http://www.vozdabarra.com.br/faca-sua-denuncia/">Faça Sua Denúncia</a></li>
<li id="menu-item-56771" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56771"><a href="http://www.vozdabarra.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-56772" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56772"><a href="http://www.vozdabarra.com.br/contato/">Contato</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2017 - Desenvolvido por <a href="http://www.webmundo.com.br">Webmundo Soluções Interativas</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script type="text/javascript">
disableSelection(document.body)
</script>
<div style="text-align: center">
</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 594ff492ebbe1
    -->

    <div class="revsliderstyles"><style type="text/css">.tp-caption.black{font-size:18px;line-height:22px;font-weight:500;color:rgb(31,80,142);text-decoration:none;background-color:transparent;text-shadow:none;border-width:0px;border-color:rgb(0,0,0);border-style:none}.black{font-size:18px;line-height:22px;font-weight:500;color:rgb(31,80,142);text-decoration:none;background-color:transparent;text-shadow:none;border-width:0px;border-color:rgb(0,0,0);border-style:none}</style>
</div><div class="revsliderstyles"><style type="text/css">.tp-caption.black{font-size:18px;line-height:22px;font-weight:500;color:rgb(31,80,142);text-decoration:none;background-color:transparent;text-shadow:none;border-width:0px;border-color:rgb(0,0,0);border-style:none}.black{font-size:18px;line-height:22px;font-weight:500;color:rgb(31,80,142);text-decoration:none;background-color:transparent;text-shadow:none;border-width:0px;border-color:rgb(0,0,0);border-style:none}</style>
</div><div class="revsliderstyles"><style type="text/css">.tp-caption.black{font-size:18px;line-height:22px;font-weight:500;color:rgb(31,80,142);text-decoration:none;background-color:transparent;text-shadow:none;border-width:0px;border-color:rgb(0,0,0);border-style:none}.black{font-size:18px;line-height:22px;font-weight:500;color:rgb(31,80,142);text-decoration:none;background-color:transparent;text-shadow:none;border-width:0px;border-color:rgb(0,0,0);border-style:none}</style>
</div><div class="revsliderstyles"><style type="text/css"></style>
</div><link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://www.vozdabarra.com.br/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.vozdabarra.com.br/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.vozdabarra.com.br/wp-content/plugins/td-composer/css-live/assets/external/ace/ace.js?ver=__td_aurora_deploy_version__'></script>
<script type='text/javascript' src='http://www.vozdabarra.com.br/wp-content/plugins/td-composer/css-live/assets/external/ace/ext-language_tools.js?ver=__td_aurora_deploy_version__'></script>
<script type='text/javascript' src='http://www.vozdabarra.com.br/wp-content/plugins/td-composer/assets/js/js_files_for_live_css.min.js?ver=__td_aurora_deploy_version__'></script>
<script type='text/javascript' src='http://www.vozdabarra.com.br/wp-content/plugins/td-composer/assets/js/js_files_for_plugin_live_css.min.js?ver=__td_aurora_deploy_version__'></script>
<script type='text/javascript' src='http://www.vozdabarra.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=8.0'></script>
<script type='text/javascript' src='http://www.vozdabarra.com.br/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.vozdabarra.com.br/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.vozdabarra.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vozdabarra.com.br/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[73359]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.vozdabarra.com.br/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.vozdabarra.com.br/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_594ff492ee771"></textarea>
						<div id="td_live_css_uid_1_594ff492ee771" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								tdLiveCssInject.init();




								var editor_textarea = jQuery('.td_live_css_uid_1_594ff492ee771');
								var languageTools = ace.require("ace/ext/language_tools");
								var tdcCompleter = {
							        getCompletions: function(editor, session, pos, prefix, callback) {
							            if (prefix.length === 0) {
								            callback( null, [] );
								            return
							            }

								        if ( 'undefined' !== typeof tdcAdminIFrameUI ) {

											var data = {
								                error: undefined,
								                getShortcode: ''
								            };

								            tdcIFrameData.getShortcodeFromData( data );

								            if ( !_.isUndefined( data.error ) ) {
								                tdcDebug.log( data.error );
								            }

								            if ( !_.isUndefined( data.getShortcode ) ) {

									            var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
									                results = data.getShortcode.match( regex );

									            var elClasses = {};

									            for ( var i = 0; i < results.length; i++ ) {
										            var currentClasses = results[ i ]
											            .replace( 'el_class="', '' )
											            .replace( '"', '' )
											            .split( ' ' );

										            for ( var j = 0; j < currentClasses.length; j++ ) {
											            if ( _.isUndefined( elClasses[ currentClasses[ j ] ] ) ) {
												            elClasses[ currentClasses[ j ] ] = '';
											            }
										            }
									            }

									            var arrElClasses = [];

									            for ( var prop in elClasses ) {
										            arrElClasses.push( prop );
									            }

									            callback( null, arrElClasses.map( function( item ){
										            return {
											            name: item,
											            value: item,
											            meta: 'in_page'
										            }
									            }));
								            }
										}
							        }
							    };
								languageTools.addCompleter( tdcCompleter );

								window.editor = ace.edit("td_live_css_uid_1_594ff492ee771");

								// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
								// We did it to reattach the existing compiled css to the new content received from server.
								window.editorChangeHandler = function(){
									//tdwState.lessWasEdited = true;

									window.onbeforeunload  = function () {
										if ( tdwState.lessWasEdited ) {
											return "You have attempted to leave this page. Are you sure?";
										}
										return false;
									};

									var editorValue = editor.getSession().getValue();

									editor_textarea.val( editorValue );

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										tdcAdminIFrameUI.getLiveIframe().contents().find( '.tdw-css-writer-editor:first' ).val( editorValue );
									}

									tdLiveCssInject.less();
								};

								editor.getSession().setValue( editor_textarea.val() );
								editor.getSession().on( 'change', editorChangeHandler );

								editor.setTheme("ace/theme/textmate");
								editor.setShowPrintMargin(false);
								editor.getSession().setMode("ace/mode/less");
								editor.setOptions({
									enableBasicAutocompletion: true,
									enableSnippets: true,
									enableLiveAutocompletion: false
								});

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>